2 Pistolen und eine davon sprüht mit weniger Druck…

Dieses Thema enthält 6 Antworten und 4 Teilnehmer. Es wurde zuletzt aktualisiert von  sunshine4486302 vor 11 Jahre, 4 Monate.

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Autor
    Beiträge
  • #7396

    sunshine4486302
    Mitglied

    Also ich habe zwei Pistolen gleichzeitig an meinem Kompressor dran, und die eine sprüht schwächer als die andere. Woran liegt denn das? Bin schon am verzweifeln…

    #144260

    maritta koch
    Teilnehmer

    Hi,

    ist es zwei mal das gleiche Modell oder sind es unterschiedliche Pistolen?

    Ich hab ne Hansa 281 und ne billige – beides unterschiedliche Systeme – da brusht auch die eine etwas kräftiger als die andere.

    #144264

    sunshine4486302
    Mitglied

    Nee sind schon beides dieselben. Hab schon von anfang an mit beiden gearbeitet und da war es nicht so. Hab die auch schon bis aufs Kleinste auseinander gebaut und sauber gemacht. Aber irgendwie spinnt die eine immer rum. 🙁

    #144263

    airbrusher
    Teilnehmer

    Hallo Sunshine,

    bitte ticker mal rüber, was für eine Pistole Du hast. Es können die unterschiedlichsten Gründe sein.
    Mein Ferndiagnosentip wäre: Schraube bitte einmal das Ventil unten ab, -das ist das Stück zwischen Schlauch und Pistole, gehört aber zur Pistole- und laß´ einen Tropfen Nähmaschinenöl
    -auf gar keinen Fall Silikonöl!- auf den Ventilstift träufeln, normalerweise müßte das Problem behoben sein. Ansonsten kannst Du mich gerne Anrufen 0173-1489400, keine Angst! Du kannst auch Maritta fragen, ich bin ganz umgänglich!
    Das Problem ist dann schneller behoben.
    Liebe Grüße!
    Peer

    #144261

    maritta koch
    Teilnehmer

    Hi,

    und Du bist sicher – das es nicht am Kompressor liegt?
    Hatte heute erst das Problem das die eine Pistole Extra-Mucken gemacht hat. .. bis ich festgestellt habe das ich nur mal den Wasser (Öl? ) abscheider (oder wie das heißt) auf machen mußte damit überschüssige Flüssigkeit rauskam.

    #144265

    sunshine4486302
    Mitglied

    Na aber müssten dann nicht bede Pistolen spinnen?
    Hatte das Problem letzte Woche, sprüh mit etwas über 2bar und letztens ging da nichts mehr, musste hochstellen auf über 4 bar…

    #144262

    artetoile
    Teilnehmer

    Wenn es die gleichen sind, tausch mal die Kappen untereinander, also nicht die Nadelkappen sondern die ganzen Düsenkappen.

    Kann sein, dass das Problemchen verschwindet.

    Wenn nicht, tausch mal die Hebelplättchen oder Ventile oder Düsen untereinander aus.
    Irgendwie grenzt du die Fehlerquelle damit ein.

    Oder es ist wie von alleine wieder alles in Ordnung. Dann lag es, wie in sehr vielen Fällen nur am Zusammenbauen.
    Irgendeine Vierteldrehung an irgendeinem Teil 🙂

    LG
    Chris

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.