Airbrush klappt nicht, wer hilft mir

Dieses Thema enthält 9 Antworten und 4 Teilnehmer. Es wurde zuletzt aktualisiert von  angel1 vor 10 Jahre, 9 Monate.

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Autor
    Beiträge
  • #12045

    angel1
    Teilnehmer

    Hallo Ihr!
    Ich hab mir das Airbrush Power Set von der Firma Lenz Art bestellt, das Set ist Spitze, nur leider klappt das brushen nicht! Der Kompressor ist Satruen 40 und die Pistole RichAB200. Doch wenn ich versuche zu brushen läuft mir die Farbe über den Tipp davon und ist sehr nass, den Kompressor habe ich wie auf der Ankeitung auf 2, 2bar eingestellt.
    Was mache ich falsch… es ist zum verzweifeln;
    Kurs ist leider momentan keiner im Umkreis von 200km;
    Hilfe…Hilfe

    #214826

    platin
    Mitglied

    Hi Angel,

    keine Panik! 🙂

    erzähl doch erstmal was für Farben du benutzt(Marke, Transparent, opak) und wie du die Pistel einsetzt, bzw. wie arbeitest du mit dem Hebel? Wie weit entfernt sprühst du?

    So, und buch einen Kurs, ist wirklich gut was man dort beigebracht bekommt! 😉

    LG Aleks

    #214825

    ute
    Mitglied

    Schau mal hier, da bekommst du gaaaaaanz viel Hilfe.

    http://www.nailfreaks.com/de/forum/showthread.php? t=9441

    Ich würde trotzdem ganz spontan sagen, du brushst zu nass, du ziehste den Hebel viel zu weit zurück, mach mal ganz wenig nur, mit viel Gefühl.

    LG Ute

    #214830

    angel1
    Teilnehmer

    Danke, ich werd es morgen gleich ausprobieren!

    Liebe Grüße Angel

    #214831

    angel1
    Teilnehmer

    Ich hab die Farben von Aerocolor, und die Schminke French Color, die waren bei dem Set dabei.
    ja, wahrscheinlich zieh ich den Hebel zu weit zurück, aber ich weiß auch nicht wie weit ich den Abstand zum Tip halten muß, und ob mein Kompressor ok ist bei 2, 2bar

    #214827

    platin
    Mitglied

    @angel1 391146 wrote:

    Ich hab die Farben von Aerocolor, und die Schminke French Color, die waren bei dem Set dabei.
    ja, wahrscheinlich zieh ich den Hebel zu weit zurück, aber ich weiß auch nicht wie weit ich den Abstand zum Tip halten muß, und ob mein Kompressor ok ist bei 2, 2bar

    Hallo Angel,

    wenn du sprühst, dann drück doch erstmal den Hebel einfach nur nach unten… es darf keine Farbe kommen. Nur Luft. Ich selber habe 2 bar eingestellt.

    Wenn du nun den gedrückten Hebel ganz langsam nach hinten ziehst, wirst du merken dass die Farbe kommt. Es muss ein trockener Farbnebel gesprüht werden, somit ist die Haltbarkeit gewährleistet und es verläuft nichts.

    Bei Transparenten Farben ist es etwas schwieriger, da mehr Wasseranteil.
    Opak (sofort deckend).

    Einfach probieren. Um soweiter du vom Objekt weg sprühst, desto breiter der Sprühwinkel. Umso näher desto schärfer der Winkel. (ich hoffe man kann das nachvollziehen, was ich da schreibe) 🙂

    Einfach auf einem weissen Blatt Papier probieren.

    LG Aleks

    #214832

    angel1
    Teilnehmer

    Danke, ich versuch morgen mal meine Künste, und stell den Druck auf 2 bar ein!
    Ich bin halt total verunsichert, mal sehn ob ichs hinkrieg!

    LG Conny

    #214828

    platin
    Mitglied

    @angel1 391177 wrote:

    Danke, ich versuch morgen mal meine Künste, und stell den Druck auf 2 bar ein!
    Ich bin halt total verunsichert, mal sehn ob ichs hinkrieg!

    LG Conny

    Viel Glück, Conny.

    🙂

    #214829

    morgane
    Teilnehmer

    Noch ein Tip. Sprüh nicht nur auf einen Punkt, sondern leicht schwingend hin und her. Zieh den Hebel nur 1 oder 2 mm nach hinten.

    Geduld, das klappt schon.

    #214833

    angel1
    Teilnehmer

    Danke dir für den Tipp, ich bin schon wieder total genervt, klappt einfach nicht!
    Läuft mir imer ünass über den Nagel drüber! :-((
    Hoffe das bald mal ein Kurs ist!
    LG Angel

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.