bei schablone ging gel mit ab…

Dieses Thema enthält 27 Antworten und 11 Teilnehmer. Es wurde zuletzt aktualisiert von  mopulinchen vor 10 Jahre, 6 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 28)
  • Autor
    Beiträge
  • #12381

    suessemaus75
    Mitglied

    huhu mädels…

    hab nu das erste mal bei meiner tochter den versuch gewagt mit ner schablone zu verlängern….aber als ich dann die schablonen lösen wollte…ging das ganze gel mit ab…hab sie dann nochmal in die lange gemacht…aber auch danach ging es net….das gel war richtig feste mit der schablone teilweise ging net ab…

    wo ist mein fehler? waren goldschablonen von pmn…

    #220171

    andialein
    Teilnehmer

    wo genau ging es ab? das komplette oder nur vorne an der schablone?

    hast du vielleciht die schablone nicht richtig unter den naturnagel das es da nicht halten konnte?

    lg andi

    #220186

    suessemaus75
    Mitglied

    ne ging nur das von der schablone mit ab…und hmm…denk schon das sie recht nah an dem naturnagel sassen…denn beim anbringen meinte sie das zwickt was…vielleicht hab dann net den übergang von schablone zum nn einfach nur zu dünn gegelt…das wäre nu das was mir so einfällt…

    #220172

    andialein
    Teilnehmer

    also die schablone muß gut unten drunter sitzen und darf keine luft dazwischen sein sonst wenn du sie abmachst geht das ganze mit runter
    probiere es einfach nochmal denke das es nur ein fehler war wegen schablone anbringen und nicht zu dünn gelen lieber a bissi mehr und dann wieder sauber runter feilen

    lg andi

    #220184

    danny70
    Teilnehmer

    wahrscheinlich war die Schicht, die Du angesetzt hast wirklich zu dünn? Ist mir bislang nicht passiert, daher fällt mir sonst nichts ein. Welches Gel hast Du denn benutzt?

    LG
    Danny

    #220170

    ute
    Mitglied

    Du hast bestimmt das Gel nicht weit genug mit auf den Nagel geamacht.
    Dann versuch mal das Gel an dem Übergang etwas dicker zu machen, dann hält es auch.
    Ist mir auch schon passiert.

    LG Ute

    #220187

    suessemaus75
    Mitglied

    andi..ja werds wieder probieren…und nochmal auf den sitz achten…

    danny…hab chiras 1 phasengel verwendet…denk nu auch das es wirklich am zu dünnen gel lag…

    #220188

    suessemaus75
    Mitglied

    ute…ja denk das kommt dann noch mit dazu…danke…ich versuchs die tage wieder…

    #220182

    sabrina1981
    Mitglied

    Hey Mädels ich hab heut bei meiner Mutter das erste mal mit Schablone verlängert, hat eigentlich gut geklappt. Hatte allerdings mega Probleme die Schablone anzubringen. Habe die selbstklebenden von LCN die goldenen aus Papier benutzt. Die standen voll ab und man konnte sie nicht richtig anbringen. Hmmm wäre schön wenn mir jemand sagen könnte ob es da was besseres gibt.
    Vielen dank im voraus
    LG Sabrina und schöne Ostern

    #220178

    danica
    Teilnehmer

    @sabrina1981 402879 wrote:

    Hey Mädels ich hab heut bei meiner Mutter das erste mal mit Schablone verlängert, hat eigentlich gut geklappt. Hatte allerdings mega Probleme die Schablone anzubringen. Habe die selbstklebenden von LCN die goldenen aus Papier benutzt. Die standen voll ab und man konnte sie nicht richtig anbringen. Hmmm wäre schön wenn mir jemand sagen könnte ob es da was besseres gibt.
    Vielen dank im voraus
    LG Sabrina und schöne Ostern

    *lach* alles ist besser als goldschablonen. kann dir rote abc, silberne entity und grüne magnetic empfehlen 🙂

    #220181

    donna69
    Teilnehmer

    Hallo,
    ich glaube nicht das es bei dir lag.
    ich hatte das gleiche Problem gehabt, und es hat sich rausgestellt das die Schablonen im A…. waren.
    Die Schicht auf denen war nicht richtig Überzogen oder Versiegellt und das Gel hat Feste Haftung dadrauf gehabt. So mit nach dem Aushärten ist er samt Schablone abgegangen.
    Andere Schablonen holen.Ich habs draus gelernt und hole mir jetzt wirklich gute

    #220183

    sabrina1981
    Mitglied

    Vielen Dank Danika!
    Nur noch eine Frage, muss man die schablone auf den Nagel oder unter den Nagel aufkleben? Hab sie nämlich darunter geschoben und hab jetzt nen Beitrag gelesen wo eine die Schablone anscheinend auf den Nagel geklebt hat. Bin jetzt ein bisschen verwirrt. 🙂
    Grüssle und danke für die schnelle hilfe

    #220179

    danica
    Teilnehmer

    natürlich darunter! das was du meinst war evtl eine schablone für frenchline. …

    #220185

    biggistern
    Teilnehmer

    Ich hatte auch mal das problem, egal wie dick das gel war das brach immer mit ab bis ich merkte das es an den schabis lag die waren durchsichtig und hatte sie von ebay.Jetzt hab ich goldene Double Thick Nail Form Competitive Edge die sind echt prima da bleibt nix hängen
    lg Biggi

    #220189

    suessemaus75
    Mitglied

    danke euch…

    werd nun mal noch die anderen hier probieren und auch das gel mal dicker machen…wenns dann net klappt sinds die schablonen…muss dann mal schauen wo ich die anderen her bekomme…

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 28)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.