eubecos 2000

Dieses Thema enthält 10 Antworten und 5 Teilnehmer. Es wurde zuletzt aktualisiert von  diesonni vor 10 Jahre, 6 Monate.

Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)
  • Autor
    Beiträge
  • #5599

    morena
    Teilnehmer

    Hallo,

    habe das gel von eubecos Euro-5003.
    Kam damit eigentlich sehr gut zurecht nur letzte zeit läuft es wie sau in den rändern
    Jetzt gibt es ja den dickviskosen gel 2006, da ich mit dicke bis puddingartige gele besser zurechtkomme wie das von Wellean nur is es schon nen großen preisunterschied und der Bestellwert liegt bei 50 €.
    Will es gern bestellen wollte aber erst nen feedback von euch holen ob jemand schon erfahrung damit hatt und ob es wirklich gut ist.
    Wäre echt supi lieb von euch.
    Danke
    lg

    #117832

    bigmama69
    Teilnehmer

    Na das würde mich auch interessieren. Mir geht es mit dem 5003 nämlich genauso. Hab mich schon gewundert.

    LG Ines

    #117829

    florian
    Teilnehmer

    Arbeite auch mit 5002 und 5003 aber binmnach wie vor zufrieden. Bei mir läuft nix.

    Habt ihr es vieleicht zu warm stehen? Mein studiofenster zeigt nach Osten und da erwärmt sich das Zmmer nicht so sehr.

    LG Kerstin

    #117834

    morena
    Teilnehmer

    vorallem es ging ja die ganze zeit super gut.
    Habe mir ja dort 15ml geholt und es is noch ca 6 ml drin und jetzt fängt es an in die ränder zu laufen und es bildet sich rasch liftings obwohl ich alles wie immer mache.Echt seltsam Und hab ja damit mehr feilarbeit höllllleee

    #117835

    morena
    Teilnehmer

    ne hab meine im kühlschrank stehen:)

    #117833

    bigmama69
    Teilnehmer

    hm… könnte schon sein, dass sie zu warm stehen. Sollte ich vielleicht mal in den Kühlschrank stellen.
    Hatte mir aber erst 15g gekauft, da war alles super. Dann mit den 250g fing es an. Dachte ja erst es liegt an meiner Lampe.

    #117830

    florian
    Teilnehmer

    Hallö bigmama, ruf doch einfach mal bei der Firma an und erkundige dich ob sich irgendwas an der Rezeptur verändert hat.

    LG Kerstin

    #117836

    morena
    Teilnehmer

    meinst du?
    Weil hab ja auch nen 15ml tiegel geholt. Jetzt neigt es sich dem ende zu sind ca noch 6 ml drin und erst jetzt fing es an zu spinnen (das gel):P
    Davor net. Deshalb ganz komisch

    #117831

    n0body
    Teilnehmer

    tja mein 5002 er is auch andauernd in die ränder geronnen, trotz kühlschrank lagerung….. ich konnt damit nicht arbeiten und habs wieder weg gegeben….

    haltung war ok, allerdings habich für ein refill 2 stunden und 10 min gebraucht und das nur wegen der feilerei, damit alles von den nagelrändern raus kommt.
    meine refill zeiten belaufen sich sionst bei 1, 5 stunden.

    lg N0body 😉

    #117838

    diesonni
    Mitglied

    Also ich benutze das 2600 für Schablonenmodellage, ist schon ein dickes Gel, zieht sich dadurch halt auch nich ganz so schön glatt wie das 5002 oder 5003 aber es läuft nicht.

    Wenn du gerne dickes Gel magst dann würd ich es mir an deiner Stelle bestellen, ich mag das 5002 lieber wobei es gestern auch sehr flüssig war, wird wohl echt an der Wärme liegen.

    Zu dem Thema im Kühlschrank lagern wurde hier im Forum geschrieben das sei nich so gut, durch den Starken Temperaturwechsel könnte das dem Gel schaden.
    Es wurde der Tip gegeben das Gel in einer Kühlbox die nicht kühlt einzulagern, also so als Isolierung.

    LG Sonja

    #117837

    morena
    Teilnehmer

    cool danke sonni,

    das war mir wichtig also probiere ich es mal aus. Is ja auch so das jeder anders damit klar kommt:)
    Trotzdem is es schon gut wenn man nen rat bekommt.Und danke für den tip mit der Kühlbox. Supi lieb;)

    lg
    morena

Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.