French Haftprobleme

Dieses Thema enthält 11 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von  mary1988 vor 9 Jahre, 6 Monate.

Ansicht von 12 Beiträgen - 1 bis 12 (von insgesamt 12)
  • Autor
    Beiträge
  • #14135

    mona11
    Teilnehmer

    Hallo, ich bin kurz vor der Verzweiflung.
    Seit einiger Zeit will kein French Gel mehr halten.
    Meistens am Zeigefinger und Mittelfinger ist es vorne an der äussersten Spitze nicht fest, egal wie lange ich aushärte.
    Es ist nicht bei jeder Kundin aber jede 2.
    Habe die Röhren getauscht weil ich dachte es liegt daran.
    Habe nie probleme gehabt und mache nichts anders als vorher.
    Habe nun schon einige Proben gekauft aber immer das Gleiche.
    Habt Ihr eine Ahnung was los sein kann?

    Ich danke Euch
    LG Mona

    #243787

    sanni1978
    Mitglied

    Hallo,
    von welcher Firma ist denn Dein Frenchgel? Hast Du mal eins von einer anderen Firma ausprobiert?
    Lg Sandra

    #243782

    mona11
    Teilnehmer

    ja klar, habe mittlerweile 4 verschiedene probiert. .. eigentlich kann es nicht am Gel liegen. ..
    Röhren habe ich getauscht von daher kann es daran auch nicht liegen ( ausser die Röhren sind Mist. .gab es das schon mal? ). ..seltsam oder?

    LG Mona

    #243788

    sanni1978
    Mitglied

    Das ist echt komisch. Schon mal mit 2x aushärten probiert? Ich habe das Problem nie gehabt, Ich arbeite mit dem French von Wellean. Finde ich total super.
    Lg Sandra

    #243781

    biene258
    Teilnehmer

    vieleicht läuft es an den ecken zusammen und härtet nicht richtig aus

    #243789

    sanni1978
    Mitglied

    Machst Du es dick drauf? Ich trage es in zwei dünnen Schichten auf.

    #243783

    mona11
    Teilnehmer

    ja auch schon 3 mal ausgehärtet und trotzdem löst es sich vorne an der Kuppe… ja es verläuft ein wenig aber nicht sehr

    #243784

    mona11
    Teilnehmer

    nein ich mache es nicht zu dick, habe schon mal bewusst darauf geachtet das es sehr dünn ist und trotzdem.
    Meiner Meinung nach kann es doch nur an den Lampen liegen. .ich weiss sonst keinen Rat, da es ja vorher seid mehreren Jahren funktioniert hat und ich nichts anders mache.
    Habe seid gut 1 1/2 Jahren das gleiche Gel genommen und auf einmal die Probleme. Nur beim French weiss alles andere geht einwandfrei.

    #243786

    aboulique
    Teilnehmer

    Du ich hab das Problem auch manchmal. Aber nur bei bestimmten Gelen. Frag doch mal bei der Firma nach, ob sich irgendwas geändert hat…Bei mir platzt manchmal das French so leicht weg, wie wenn Nagellack splittern würde.

    #243791

    mary1988
    Teilnehmer

    hallo ich würde dir auch raten bei der firma nachzufragen ob sie bei der zusammensetztung etwas gändert haben!
    mir ist das auch schon mal passiert bei mir war es das gel es hatte einen produktionsfehler und da habe ich die firma gewechselt zu KC osmetic!
    glg mary

    #243785

    mona11
    Teilnehmer

    Danke für die zahlreichen Tips. .. werde mal bei der Firma anrufen mal hören was sie sagen.
    LG Monika

    #243790

    nails2sun
    Mitglied

    Ist die Lampe verspiegelt innen? Hab momentan eine ersatz Lamoe die innen nicht verspiegelt ist, da passiert mir das auch als mal

Ansicht von 12 Beiträgen - 1 bis 12 (von insgesamt 12)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.