Gel wird nicht Hart

Dieses Thema enthält 20 Antworten und 11 Teilnehmer. Es wurde zuletzt aktualisiert von  manu0408 vor 9 Jahre, 6 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 19)
  • Autor
    Beiträge
  • #14069

    manu0408
    Teilnehmer

    Ich habe mir gestern voller Stolz nun ein Starter Set gekauft. Es hat auch zu meiner Verwunderung alles Prima geklappt. Nur das Gel wollte einfach nicht hart werden auch nicht nachdem ich es 5 Min in dem Gerät hatte(4 Röhren). Habt ihr einen Tipp was evtl. falsch gelaufen sein könnte?

    #242987

    manu0408
    Teilnehmer

    Nachdem ich über den Nagel gewischt hatte war das ganze Gel weg Der Nagel ist jetzt ganz matt Es war nicht mehr so zäh wie es vor dem Auftragen war aber wenn man den Nagel berührt hat war es immer noch Klebrig.

    #242988

    manu0408
    Teilnehmer

    Das ist das Gel von Nailduscount 24. Ich kenn es eigentlich auch anders. Im Nagelstudio war das schon nach ein paar Sek. hart.

    #242972

    sulela
    Teilnehmer

    Huhu mhh das kann ich mir garnicht vorstellen sehr komisch! Welches Starterset war es denn, mit einer Emmi 4 Rähren Lampe und 36 Watt? Und du hast es ganz neu gekauft? Dann könnte es wirklich nicht sein!

    Wie hast du denn gearbeitet in welchen Schritten zähle es doch bitte mal der Reihenfolge nach auf.

    Vielleicht finden wir den Fehler so, Lg….Su

    #242975

    bestnails
    Teilnehmer

    denke die röhren sind alt, mach mal neue rein, man weiß ja nie wie lange die gelegen haben bevor die verkauft wurden

    #242980

    hexe1411
    Teilnehmer

    @bestnails 454031 wrote:

    denke die röhren sind alt, mach mal neue rein, man weiß ja nie wie lange die gelegen haben bevor die verkauft wurden

    Das halte ich für Quatsch. Wenn das Gerät neu und unbenutzt war, kann ich mir nicht vorstellen, dass Röhren nur durch Lagerung verbrauchen. Sind ja keine Batterien, die durch Herumliegen Leistung verlieren. Das muss eine andere Ursache haben.

    In dem Starterset war doch sicher nicht nur ein Gel enthalten. Probier doch mal die anderen auf einem Probetip aus, ob die hart werden. Wenn ja, liegt es sicher nicht an der Lampe.

    #242973

    mitchel
    Teilnehmer

    Hallo,
    daß der Nagel nach dem Aushärten klebt ist normal.Nennt sich Schwitzschicht.
    Und wenn man das Gel abcleanert ist es Stumpf.Also auch normal.
    Es sei denn man hat ein gutes Einphasengel mit Glanz)
    Also bei einem neuen Gerät ist es sehr unwahscheinlich daß es daran liegt, daß die Röhren nix sind.
    Ich denke es ist ein Verarbeitungsfehler.
    Schreib doch mal deine Arbeitsschritte auf.Hast du ne Schulung gehabt?

    LG Michaela

    #242989

    manu0408
    Teilnehmer

    Also die Reihenfolge war so: Ich hatte zwei Verschiedene Gele dabei ein 1 Phasen Gel und ein Versiegelungs Gel. In der Beschreibung stand man sollte eine Schicht von dem 1 Phasen Gel drauf streichen und 2 Min trocknen lassen und dann das Versiegelung Gel trocknen lassen und nocheinmal eine Schicht. Dann die Schwitzschicht Abwischen. Doch wie gesagt wenn ich die Schwitzschicht Abwische ist der Nagel danach komplett Matt

    #242970

    maritta koch
    Teilnehmer

    Hallo,

    hast Du das vorher schon mal gemacht oder war das der erste Versuch? . …

    Das die Versiegelung matt ist kann mehrere Ursachen haben. .. meist hilft es sie zwei mal statt einmal auszuhärten.

    Ansonsten rate ich Dir Dich mal durch die Kategorie Gel zu lesen. .. da findest Du ne Menge dass Dir sicher helfen wird.

    #242990

    manu0408
    Teilnehmer

    Ne muß gestehen das das mein erster Versuch war. War sonst immer im Nagelstudio. Habs auch zwei Mal Aufgetragen hat aber auch nichts gebracht:(

    #242971

    maritta koch
    Teilnehmer

    Das Gel trocknet nicht. .. das schon mal als erstes. Es härtet unter der UV-Bestrahlung aus. Es bleibt IMMER eine Klebeschicht die man entweder drauf läst oder entfernt um zu feilen.

    Du mußt die letzte Versiegelungsschicht zwei mal aushärten lassen – dann sollte es glänzen. Das Aufbaugel wird eher nicht glänzen wenn Du es abwischt.

    #242985

    lilmara
    Teilnehmer

    hey manu

    also das verstehe ich ja auch absolut nicht, dass du fast das ganze gel wieder abwischen kannst..
    für mich hört sich das wirklich so an, als würden die lampen nicht ganz in ordnung sein… k
    kam deine lampe direkt fertig d.h. waren die röhren schon drin oder musstest du sie selbst rein machen?
    wenn die nämlich schon drin waren, dann kann es schon sein, dass die alt sind. und wenn du sie selbst rein gemacht hast, hast du sie dann richtig rein gemacht? (wobei man da ja nciht viel falsc machen kann… wenn sie leuchten ises ja richtig)…
    also ich kann mir nur vorstellen, dass die lampen nicht richtig sind. vll (aber nur vll) ist es wirklich so, dass lampen nicht veralten können, aber vll ist es ja auch so, dass sie einfach nicht die richtigen sind.
    es gibt ja auch diese halogen lampen (da sind so stoffe drin, die auch veralten können… da nützt dann manchmal schütteln, weil sich die stoffe absetzen) aber das is ja nciht bei der uv röhre der fall.
    aber wie gesagt, ich kanns mir nur an den röhren erklären.

    lg tamara

    #242984

    crazynails86
    Teilnehmer

    konntest du wirklich das ganze material wieder abwischen oder war es echt nur die schwitzschciht, so wie mitchel bereits beschrieben hat?
    hast du den nn angebuffert und mit primer behandelt bevor du losgelegt hast?

    #242976

    melli25
    Teilnehmer

    Der Cleaner von Naildiscount24 ist zu scharf, verdünne den mal mit Wasser (70/30), dann sollte das glänzen.

    Lg Mel

    #242974

    missymona
    Teilnehmer

    also ich denke da sie es noch nie gemnacht hat, denkt sie ist es das gesamte gel, dabei ist es nur die schwitzschicht.
    und da sie anscheinend nur sehr dünn aufträgt ohne aufbau denke ich das es dann eben fast so aussieht als ob nix drauf wäre.das matte ist eh normal nach cleanern.

    nimm einfach einen tip und gel und mach mal einen dickeren wegen mir batzen drauf, dann wirst du sehen nach einmal aushärten, ist es fest, jedoch wischst du die klebrige schwitzschicht einmal ab und wirst dann den batzen sicherlich drauf sehen

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 19)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.