Gel (WOBAN) löst sich vor der Versiegelung!?

Dieses Thema enthält 8 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  jess83 vor 10 Jahre, 3 Monate.

Ansicht von 9 Beiträgen - 1 bis 9 (von insgesamt 9)
  • Autor
    Beiträge
  • #12203

    jess83
    Teilnehmer

    Hallo ihr lieben…

    ich habe seit kurzem das Problem das sich das Gel an den Seiten löst, und zwar dann…wenn ich nach dem Aufbau nochmal die Seitenlinien feile.
    Ich hatte das sonst nicht und ich weis nicht was ich jetzt anders mache!

    Ich mache ein Refill so:

    Gel abfeilen, bis auf eine dünne Schicht
    Nagelhaut mit feinem Fräseraufsatz entfernen
    Dehydrieren
    Primer
    Haftgel
    French
    Aufbau (2 Schichten WOBAN-System)
    jetzt cleaner ich das 1. Mal
    dann “leicht” feilen…Seintenlinien und zur Nagelhaut, und dann nochmal komplett anbuffern
    abstauben
    Glanzschicht
    cleanern

    Ich weis nicht was ich falsch mache
    ich über auch nicht zuviel Druck aus, beim feilen

    Was mir heute aufgefallen ist, das kein Haltbarkeitsdatum auf der Flasche steht, ist das normal? Habe mir das System auf der Messe im März gekauft und eine Nachfüllflasche 100ml im Mai 2007.

    Könnt ihr mir weiter helfen?
    Wenn es das Thma hier schon gab bitte ich um ein Link 😐

    LG Jessica

    #217377

    jess83
    Teilnehmer

    🙁 Hat denn keiner einen Rat?

    Heute, gerade ebend ist es mir wieder passiert! Hab angefangen zu feilen und sehe auf einmal wieder einen feinen weissen Strich. .. Gel hat sich wieder an 4 Ecken gelöst.

    LG

    #217374

    maritta koch
    Teilnehmer

    Ist der Primer richtig getrocknet, bevor Du das Haftgel drauf machst?
    Du könntest auch versuchen, das Haftgel dünner aufzutragen. Ich hatte das bei Eubecos wenn ich das Haftgel zu dick aufgetragen habe. ..

    #217378

    jess83
    Teilnehmer

    …hm ok, dann werd ich das am Mittwoch gleich nochmal testen und die Wartezeit zum Trocknen ein bisschen verlängern. Haftgel könnte ich fast ausschliesen, aber ich werde auf jeden Fall nochmal drauf achten!

    Daaaanke fürs 1te!
    LG Jessica

    #217375

    maritta koch
    Teilnehmer

    Was für eine Feile nimmst Du zum in Form feilen? Wenn sie zu grob ist, kann es auch daran liegen. .. ich nehme 180 – manchmal auch 240

    #217379

    jess83
    Teilnehmer

    ahhhhaaa
    also ich nehme 100/180 iger
    ich habe machmal das Gefühl das ich mit der 180 iger Seite nichts wegbekomme…deswegen drehe ich sie dann schnell mal um und hab dann die 100ter Seite…hm vielleicht liegt es auch schon daran!?
    Wird auch gleich am Mittwoch drauf gachtet….

    #217376

    maritta koch
    Teilnehmer

    Ahaaa. . würde ich jetzt auch spontan sagen. … 180 reicht völlig. .. wenn Du schon relativ ordentlich aufgetragen hast (ist das A und O) mußt Du ja wirklich nur korrigieren und nicht Material abtragen.

    Probieren probieren. .. und dann berichten bitte. …

    #217380

    jess83
    Teilnehmer

    Ja stimmt du hast recht! Ja eigentlich muss ich nur noch korrigieren….

    OK wird gemacht….

    Danke
    LG Jessica

    #217381

    jess83
    Teilnehmer

    Hallo Maritta!

    Ich hab es geschafft, ich verwende jetzt nur noch für das Nachfeilen der Seitenlinien einen Buffer (inm), und siehe da…es klappt. Auch den Primer lass ich nun ca. 15 Sec. länger trocknen! Ich hoffe das war es jetzt und passiert mir nicht noch mal….

    Danke dir nochmal 🙂

    LG Jessica

Ansicht von 9 Beiträgen - 1 bis 9 (von insgesamt 9)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.