Glanzgel glänzt nicht

Dieses Thema enthält 39 Antworten und 16 Teilnehmer. Es wurde zuletzt aktualisiert von  susi81 vor 11 Jahre.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 40)
  • Autor
    Beiträge
  • #9232

    eliana
    Teilnehmer

    hallöchen.

    mein problem ist, dass ich ein neues make-up gel habe und dieses ganz normal unter den aufbau auftrage… jedenfalls mache ich wie immer glanzgel bzw. versieglergel zum schluss drauf und wische anschliessend die schwitzschicht ab. doch der glanz fehlt! es wird sogar matt! woran liegt das?
    ich habe wirklich sauber gearbeitet….
    mmh, bin ganz traurig!

    #170200

    michags1
    Teilnehmer

    Hast du zwei mal ausgehärtet? Könnte daran liegen.

    #170196

    schnisskett
    Mitglied

    ja wollt ich auch vorschlagen, letzte Schicht min 3-4 Minuten aushärten
    bringt mehr Glanz

    #170207

    renee
    Gesperrt

    Cleanerst du? Wen ja mit welchen Cleaner.

    Hatte das Problem mit den Cleaner mit PMN.

    #170223

    eliana
    Teilnehmer

    cleaner von eubecos. werde noch wahnsinnig. habe 4 min ausgehärtet… trotzdem matt!

    #170201

    michags1
    Teilnehmer

    Danach? Natürlich. Mußt Du ja wenn du Gel benutzt.
    Aber kann dir nicht sagen von welcher Firma ich den gerade habe.
    Der steht im Studio.
    Hatte aber diese Problem noch nie.
    Vielleicht liegts am Gel. Was benutzt du denn?

    #170202

    michags1
    Teilnehmer

    oh, die Frage mit dem Cleaner war garnicht von dir. Sorry

    #170208

    renee
    Gesperrt

    Denn versuchs mal ohne Cleaner, sondern nur ne trockene Zellete, wen er den trotzdem Matt wird, besorge die ein Versiegler, der keine Schwitzschicht mehr bildet, den muß man nicht mehr cleanern und die glänzen schön.

    #170224

    eliana
    Teilnehmer

    ok

    #170209

    renee
    Gesperrt

    Oder sonst übern Versiegler mit Klarlack gehen.

    #170225

    eliana
    Teilnehmer

    wo bekomme ich die?

    #170226

    eliana
    Teilnehmer

    oder meinst du nagellack?

    #170210

    renee
    Gesperrt

    Entweder Nailartversiegler zB. von SNC oder eben ganz normalen Nagellack.

    #170199

    marcella
    Teilnehmer

    vielleicht liegt es auch an deinen röhren, das sie zu alt sind.
    denn dann hat die versigl. auch keinen glanz mehr;)

    #170213

    oelse
    Teilnehmer

    Probiere mal Plegetücher aus. Ich habe die immer von Penaten und lass die Versiegelungsschicht auskühlen bevor du die Schwitzschicht abnimmst. So 1- 2 Min. Ist alle Matt und nur STellenweise? Kann auch sein das du den Versiegler zu dünn verarbeitet hast. Buffer nochmal über und geben noch einen Schicht darauf.

    Lg ölse

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 40)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.