Hilfe beim Airbrushen

Dieses Thema enthält 5 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  teeddy55 vor 11 Jahre, 3 Monate.

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #7786

    teeddy55
    Mitglied

    Hi,

    ich brauche dringend eure hilfe.

    Wenn ich Airbrushen will dann kommt schon Farbe bevor ich den Hebel nach hinten gezogen habe. Kann es vielleicht sein das die Nadel nicht mehr in Ordnung ist? Ich habe schon geschaut verbogen sieht sie eigentlich nicht aus und richtig fest drin ist sie auch. 😐

    Und dann wollte ich noch fragen wie weit man di Pistole weg halten muss um dünne linien zu sprühen bei mir sind die immer recht breit aber wenn ich näher an den Nagel heran gehe dann wird es zu nass 🙁

    PS: Habe eine Hansa aero-pro 200

    Hoffe ihr versteht mein Problem und könnt mir vielleicht helfen.

    #149794

    airbrusher
    Teilnehmer

    Wenn die Farbe austritt, ohne die Nadel nach hinten zu ziehen, dann ist entweder die Düse etwas verstopft so daß die Nadel die Düse nicht richtig abdichten kann oder löse ganz hinten die Feststellschraube und schiebe die Nadel nach vorne. Nicht mit Gewalt nach vorne schieben, nur ganz leicht und dann die Feststellschraube wieder festziehen.
    Nun müßte Dein Problem gelöst sein. 😉
    Verdünne die Farben mal mit ca.15-20% Isopropanol aus der Apotheke und drehe den Druck auf 1, 5bar, bei einer Schlauchlänge von max.1, 5-2m, herunter. Du kannst auch die Düsenschutzkappe mal abnehmen und näher rangehen, aber paß´ dann auf die Nadel auf.
    L.G.Peer

    #149796

    teeddy55
    Mitglied

    Hi Danke für die schnelle Antwort das hat mich sehr weiter geholfen es geht wieder!

    Doch nun stelle ich fest das wenn ich sprühe auf der rechten Seite von der z.B. gebrushten Linie auf der rechten Seite etwas mehr Farbe ist und dort auch etwas gesprängelt.

    Ist die Nadel vielleicht doch nicht mehr so inordnung?

    Ich hoffe du vertehst mein “neues” Problem? 😐

    #149797

    teeddy55
    Mitglied

    Ich habe mal ein Bild von meinen gebrushten Strichen in meiner Galerie rein gestellt dann kann man sich das mal ansehen und sagen ob da alles in Ordnung ist.

    #149795

    airbrusher
    Teilnehmer

    …ziehe mal die Nadel nach hinten und nehme ein in Spiritus getränktes Wattestäbchen und stecke es vorne in die Schutzkappe, dann drehst Du das Wattestäbchen und läßt die Naddel äh Nadel gaaaaaaaaaanz
    langsam nach vorne gleiten.
    Wenn das Problem noch nicht behoben ist, dann schraube die Schutzkappe ab, dann die Düse raus und säubere diese von innen mit einem langhaarigen Pinsel und von außen mit dem Q-tip.
    Dann tiger ich mal in die Galerie und luscher mir mal Deine Bilder an.
    Liebe Grüße Peer

    #149798

    teeddy55
    Mitglied

    Danke dir für deine Hilfe. Hast mir echt geholfen, habe schon gedacht das ich zu blöd bin aber mit deinen tips geht es jetzt super.

    Vieeeeeeeeeeelllllllllllllllllllllllllllllllen Dank!

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.