Hilfe was ist mit meinem Gel los?

Dieses Thema enthält 14 Antworten und 5 Teilnehmer. Es wurde zuletzt aktualisiert von  zapparina vor 10 Jahre, 2 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 15)
  • Autor
    Beiträge
  • #9317

    sulela
    Teilnehmer

    Hallo Ihr Lieben, also Gestern hatte ich Kundschaft mache die Nägel alles wunderbar bis zu letzten Schicht. Die holt die Hand aus der Lampe und es waren über all Krater drin ich hatte Filo No. 3 von ABC. Ich also alles wieder angebuffert und es dann mit Eubecos probiert und ich habe es nicht zu dünn aufgetragen genau das selbe, an beiden Händen.

    Abends nächste Kundin genau das selbe, es hat sich schon zusammen gezogen bevor sie die Handin die Lampe geschoben hatte. Gerade hatte ich auch ne Kundin und habe dann das von PMN genommen und wieder das selbe schon direkt nach dem Auftragen zog es sich zusammen und Krater bildeten sich.

    Ich habe eine neue Lampe, mit der ich mir auch schon die Nägel gemacht habe und es war alles super. Was ist das es ist echt scheiße, kann die Leute doch nicht mit so krumpeligen Nägeln rum laufen lassen.

    Was kann denn das sein? Die Gele stehen in meinem Arbeitszimmer wo normale Raum Temperatur ist.

    Hoffe ihr habt eine Idee, danke liebe Grüße….Su

    #171525

    merlina
    Teilnehmer

    vielleicht die röhren?

    #171517

    sulela
    Teilnehmer

    Die sind ganz neue, meine alte Lampe ist kaputt gegangen und so habe ich eben eune neue Lampe gekauft, wie schon gesagt ich habe mit ja auch damit die Nägel schon gemacht und am Freitag meiner Schwägerin und alles wunderbar.
    Habe echt keine Ahnung was das sein kann, auf jeden Fall ist es nicht gut 🙁

    #171526

    merlina
    Teilnehmer

    komisch…da du ja verschiedene gele genommen hast…mh…ich hatte das auch mal, da war es das gel….aber bei dir kann ich mir das fast nicht vorstellen….

    #171518

    sulela
    Teilnehmer

    Was mache ich denn jetzt? Habe ein Glück die Woche noch keinen Termin, aber das sieht doch so scheiße aus mit den Hubbeln. Und immer 2 Versuche bis es mal geht, kann ja wohl auch nicht sein 🙁 Ich bin echt total Ratlos, sogar mein schönes ABc Gel nicht.

    ratlose Grüße…Su

    #171528

    minou
    Teilnehmer

    Hi, hast Du vielleicht nen neuen Cleaner?

    :)LG Claudia

    #171519

    sulela
    Teilnehmer

    Huhu ja das kann es sein ich habe neuen Cleaner oder eher neuen Alkohol. Habe sonst immer die 200 ml dinger gekauft in der Apo und mit nu so einen großen Kanister im Netz bestellt. It aber auch nur 70% Iso wie aus der Apo!?

    Komisch, aber was ist denn an dem aus der Apo anders als der andere?

    Danke Grüße…Su

    #171529

    minou
    Teilnehmer
    sulela;289509 wrote:
    Huhu ja das kann es sein ich habe neuen Cleaner oder eher neuen Alkohol. Habe sonst immer die 200 ml dinger gekauft in der Apo und mit nu so einen großen Kanister im Netz bestellt. It aber auch nur 70% Iso wie aus der Apo!?

    Komisch, aber was ist denn an dem aus der Apo anders als der andere?

    Danke Grüße…Su

    Keine Ahnung!? Wisch doch mal nur mit ner trockenen Zelette ab und versiegle dann und einen Nagel mit dem neuen Cleaner. Ist ja auch nur so ne Vermutung von mir gewesen…brainstorming…oder so! Obwohl Du ja eh noch mal bufferst vor dem Versiegeln, nach dem Cleanern!? Wär ja dann doch nicht so schlüssig….ähhhh? ! Jetzt bin ich mir nicht mehr so sicher!:( Wenns daneben war, bitte nicht beachten!

    LG Claudia

    #171532

    zapparina
    Mitglied

    hätte jetzt auch auf den cleaner getippt oder Fettspuren am Pinsel.

    #171520

    sulela
    Teilnehmer

    Also wollte nachher eh noch paar neue Mustertips machen werde es dann mal testen und euch bescheid geben. Werde es mit 2 Tips probieren einen mit dem Aklohol abwischen den anderen nicht und dann werde ich ja sehen ob es daran liegt.

    Danke bis später….Su

    #171531

    nirrie
    Mitglied

    Das hatte ich auch neulich, das hat sich dann total gekrisselt… Habe da Primer mit Nagelöl verwechselt 😉 *schääääm*… kann es also vielleicht sein das der Pinsel vielleicht ölig war oder so?

    #171521

    sulela
    Teilnehmer

    Mhh ne eigentlich nicht. Ach mal sehen ob ich heute noch paar Muster mache und es teste liege gerade so schön auf dem Sofa 🙂 sonst teste ich es Morgen bin ja mal gespannt ob es an dem neun iso liegt, aber was soll es sonst sein!?

    lg…Su

    #171522

    sulela
    Teilnehmer

    Huhu ha mir ist gerade eingefallen was es ist 🙂 habe doch noch Muster gemacht und es ging einwandfrei, dann viel mir ein das ich mir ja noch Gerätedesinfektion gekauft habe. Das war auf meinem Nagelbürstchen und das muss es sein! Es kann nix anderes sein, werde das nächstes mal weg lassen dann klappt es sicher wieder 🙂

    Danke Grüße…Su

    #171523

    sulela
    Teilnehmer

    Huhu ich hatte es schon befürchtet 🙁 Gestern rief eine Kundin vin am Samstag an das sich Luft bildet, ich habe ihr dann erklärt wo ran es liegt und natürlich haben wir einen Termin ausgemacht und ich mache ihr es dann alles für umsonst neu. Ich rief dann gleich noch die Kundin von am Sonntag an um sie vor zu warnen und sagte ihr gleich wenn Luft kommt soll sie sich gleich melden und sie soll dann kommen und ich mache ihr es auch für umsonst neu. Na ja bei der anderen wird es wohl auch nicht anders sein die wird sich auch noch melden 🙁 so eine scheiße jetzt kann ich 6 Stunden für umsonst arbeiten 🙁 aber es ist ja mein Fehler bzw. unwissen gewesen.

    Das passiert mir nicht nochmal!

    Grüße…Su

    #171524

    sulela
    Teilnehmer

    Ja da sagst du was 🙁 Ich habe es bis jetzt immer mit Kodan gemacht aber ich habe irgendwo mal gelesen das das wohl nicht ausreicht und man Gerätedesinfektion nehmen muss (eben für Geräte). Tja das war das erste und letzte mal.
    Darf man es nicht damit machen?
    Grüße…Su

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 15)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.