Ich kriege das nicht hin…

Dieses Thema enthält 6 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von  fishy vor 10 Jahre, 8 Monate.

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Autor
    Beiträge
  • #12649

    apalonia
    Teilnehmer

    Habe mir ersteinmal drei stamping Lacke und eine Schablone von Konad gekauft.Von der Schablone musste ich aber keine Folie abziehen, obwohl ich lange daran rumgefummelt hatte.Mir wurde gesagt das wäre so? Naja, dann den Lack aufgetragen, und abgestreift.Ich bekomme das Motiv nicht auf den Stempel:blink:Ich bin sicher zu blöd, verstehe das nicht.Mit Engelsgedult war ich schon dabei…aber dann war der Lack auch schon gleich wieder trocken.Wie mache ich es denn, kann mir jemand tricks hierzu schreiben…? danke gruß Apalonia

    #224164

    dany
    Teilnehmer

    Hey, ich bin selber nicht so der “Stempel-Freak” aber ich weiß, dass wenn man die Suchfunktion hier mit dem Wort “Stamping” füttert kommen zahlreiche hilfreiche Tips!;)

    #224167

    muschti
    Teilnehmer

    Hallo Apalonia,
    hatte auch am Anfang leichtes Problem, das Motiv auf dem Stempel zu bekommen. Du mußt nach dem Abziehen den Stempel ohne Druck über die Schabi (Motiv) rollen, um den Lack aufzunehmen. Den leichten Druck mußt Du dann auf dem Nagel ausüben, wenn Du das Motiv stempelst. Also – erst OHNE dann MIT Druck. – Probiers mal, müßte klappen.

    Gruß Kerstin.

    #224166

    chrissi2
    Teilnehmer

    Hi,

    ich habe das Gummi vom Stempel angebuffert. So, dass es ganz stumpf aussieht. Dann hat es funktioniert.

    LG Chrissi

    #224165

    biene250
    Teilnehmer

    @elamoon 411269 wrote:

    also, bei mir klappts erst, wenn ich schablone und stempel mit nagellackentferner abgerieben hab, versuchs mal.lg ela

    Jawoll bei mir ist es genauso. :blink:Ausserdem muß ich recht schnell nach dem abziehen den Stempel auf die Schablone drücken. 2 sec zu lange gewartet und ich konnte es neu machen. Uuuuuund…… hatte neue lacke gekauft die waren viel zu dünnflüssig. Hab immer den ganzen Lack von der Schablone abgezogen. Mußte sie eine Nacht offen stehen lassen damit sie etwas dicker wurden.:)

    LG Pamela

    #224168

    apalonia
    Teilnehmer

    ok, danke dann muss ich nochmal probieren.vielen Dank…..

    #224169

    fishy
    Teilnehmer

    Also ich hab zwei verschiedene Arten von Stempeln. Der eine ist eher fest/hart (so “plastikartig”) und der andere sehr weich und “klebrig”. Und ich habe verschiedene (Hersteller) Stampinglacke. Jetzt ist mir schon aufgefallen, dass ich den Konadlack nur mit dem harten Stempel verarbeiten kann. Auf dem weichen kommt auch kein bisschen Lack drauf! Andersrum genauso: Weicher Stempel geht nur bei nicht-Konad-Lacken.
    öööhm… war das jetzt einigermaßen verständlich erklärt?

    Lange Rede kurzer Sinn: probier mal nen anderen Stempel bzw. nen anderen Lack! Vielleicht klappts dann!? !? ! 🙁

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.