Ich verzweifel

Dieses Thema enthält 55 Antworten und 28 Teilnehmer. Es wurde zuletzt aktualisiert von  kleene82 vor 11 Jahre, 1 Monat.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 56)
  • Autor
    Beiträge
  • #1728

    fnecke
    Teilnehmer

    also ich hab ja dieses Stempelset bei Ebay gekauft aber das funzt nicht wenn ich die Farbe auftrage und dann abschabe dann zieht es mir immer die Farbe aus der Schablone mit raus und ja die Folie darauf hab ich abgezogen.

    Könnt ihr mit bitte sagen was ich da noch machen kann?

    #67379

    jenny33
    Teilnehmer

    sorry süße aber davon habe ich echt keine ahnung würde dir gern helfen

    #67344

    sabrinchen
    Mitglied

    hmm, ich mache das so… ich nehme etwas mehr lack und trage es auf die schablone und mit dem schaber abscharben undn dann stempeln.
    nimm etwas mehr lack. vielleicht liegt es einfach nur daran, dass du zu wenig lack genommen hast. kann dir sonst auchnihct weiter helfen. aber etwas übung brauchst du schon. nach ein paar malen klappt das bestimmt.

    #67384

    cheffahrerin
    Teilnehmer

    guten morgen fnecke,

    hatte das gleiche problem…….habe einfach ein wenig mehr lack genommen, den schaber (oder wie immer das ding auch heißen mag) nicht so schräg angesetzt und nicht ganz so doll aufgedrückt. habe es dann irgendwann hinbekommen. hab jetzt kleine blümchen auf den nägeln. 🙂

    viel glück und gruß
    petra

    #67357

    fnecke
    Teilnehmer

    Ich hab das mit allem schon versucht mehr Lack weniger Lack alles und es klappt nicht kann es sein das der Lack zu dick ist

    #67345

    sabrinchen
    Mitglied

    das glaube ich nicht. hast du den stampinglack genommen?

    #67358

    fnecke
    Teilnehmer

    Ja den hab ich genommen vielleicht stnad der zu lang rum

    #67354

    houston
    Teilnehmer

    Hi Fnecke, vielleicht sollten wir uns mal treffen und stempeln üben….

    Hab ja bei Sphere an der SB mitgemacht und Du meine Güte, hoffentlich blick ich das, wenn die Sachen da sind….oh, je, oh je…..

    Da bin ich ja mal gespannt…..

    Kannst ja schonmal weiter üben, bis ich meine Sachen hab….

    Lg, Angie

    #67346

    sabrinchen
    Mitglied

    finde ich schon komisch. sorry, dass ich dir nicht weiter helfen kann. ich brauchte nur mehr lack nehmen und dann klappte es… die folie hast du ja abgezogen, das wäre sonst die nächste vermutung

    #67359

    fnecke
    Teilnehmer

    Ja genau das machen wir mal wir wohnen ja fast nebeneinander.

    #67360

    fnecke
    Teilnehmer

    Ja und weiter was mach ich jetzt

    #67342

    anna27
    Teilnehmer

    schmeiss den scheiss weg!

    und kauf dir neu :rauch:, lack meinte ich

    lg anna

    #67361

    fnecke
    Teilnehmer

    Ja so gehts natührlich auch

    #67350

    badkitten
    Teilnehmer

    von welcher marke is dein stamping set denn?

    #67362

    fnecke
    Teilnehmer

    Magno Nails von Ebay

    eBay: Nail Art Stamping Stempel Set mit Schönen Schablonen (Artikel 120026323931 endet 09.09.06 18:11:09 MESZ)

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 56)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.