[pro_ad_display_adzone id=1230531]

Kleine Blasen im Aufbau! Woran liegts?

Dieses Thema enthält 19 Antworten und 0 Teilnehmer. Es wurde zuletzt aktualisiert von  mondmaus vor 8 Jahre, 4 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 20)
  • Autor
    Beiträge
  • #28902

    fusselpp
    Teilnehmer

    Hi Mädels
    ich habe oft beim Aufbauen (im Gel) ganz kleine Bläßchen, kann sie auch manchmal mit einer Nadel kaputt machen, aber die ganz kleinen…..!? Liegt es vielleicht auch am Gel, weil es zu dick ist, oder vielleicht auch am Pinsel.Habe schon oft welche am Pinsel wenn ich gerade ne kleine Kugel aus dem Töpfchen genommen habe!
    lg
    fusselpp
    Mach ich was falsch?

    #441559

    lari2010
    Teilnehmer

    Hallo, das kann passieren wenn Du zu hastig auf dem Nagel modellierst.
    Oder wenn man das Gel am Pinsel das man aus dem Tiegel entnommen hat aufdreht, so können sich auch Blasen bilden. Den Pinsel nur am Tiegelrand abstreifen.
    Da gibts so viele Ursachen, kannst denn etwas auschliessen? LG 🙂

    #441551

    fusselpp
    Teilnehmer

    Hi
    mit dem aufdrehen, das kann sein, das mach ich wohl oft! Manchmal sehe ich auch wenn ich denn Pinsel in das Gel eintauche das sich da schon kleine Bläschen bilden, als wenn sich beim eintauchen der Pinsel unten Spaltet, vielleicht sollte ich mal den Pinsel einfach wechseln, oder?
    lg
    fusselpp

    #441550

    supernails
    Teilnehmer

    Hallo,
    da ich den aufbau mit der sonde zurecht ziehe und z.b. eine bläschen sehe wird einfach nach draußen gezogen…
    habe fotos (29 bilder) in der galerie “wie ich den aufbau und das french mache”… vielleicht hilft es dir…
    LG

    #441553

    minka2809
    Teilnehmer

    Ich hab die Bläschen meist schon im Gel, wenn ich es aus dem Tiegel nehme – ohne Aufdrehen o.ä. – selbst wenn ich gaaanz langsam bin, hab ich immer welche drin. Ich weiss auch nicht, wie ich das verhindern soll!

    #441552

    fusselpp
    Teilnehmer

    Hi supernails
    wenn du mir sagst wie ich mir deine Fotos anschauen kann, komm irgendwie nicht so richtig damit klar. Sorry :-//
    lg
    fussel

    #441548

    angie
    Teilnehmer

    wenn bläschen im Geltiegel sind bevor du mit dem pinsel rein gehst……… versuch mal das gel kurz auf bzw. neben die Heizung zu stellen da gehn meistens die bläschen raus!

    #441557

    erdbeerliesl
    Teilnehmer

    @minka2809 817239 wrote:

    Ich hab die Bläschen meist schon im Gel, wenn ich es aus dem Tiegel nehme – ohne Aufdrehen o.ä. – selbst wenn ich gaaanz langsam bin, hab ich immer welche drin. Ich weiss auch nicht, wie ich das verhindern soll!

    hab ich auch und nervt mich tierisch… ich glaube es liegt am gel, werde demnächst mal einfach ein anderes ausprobieren, sobald dieser blöde tiegel aufgebraucht ist.

    #441558

    erdbeerliesl
    Teilnehmer

    aber den heizungstrick probiere ich vorher auch mal 🙂

    #441554

    minka2809
    Teilnehmer

    …ja, das mit der Heizung werd ich auch mal versuchen…. ich habs schon mit einem anderen Pinsel, mit Spotti und mit Gummipinsel versucht – immer dasselbe! Ich habe das Problem aber eigentlich von fast jedem Gel, das ich habe und die sind alle von verschiedenen Firmen… mmmhh….vielleicht auch mal wechseln…

    #441556

    nefertari
    Teilnehmer

    Das mit den Pinselhaaren ist richtig. Das kann auch vorkommen, wenn ein Pinsel mit Kunststoffhaar ständig mit Cleaner oder Iso gereinigt wird, spalten sich die Häärchen an der Spitze ( kaum sichtbar) auf und man streicht beim Gelen die Bläschen regelrecht rein.

    Wenn im Gel schon Blasen sind, sollte das allerdings nur nach dem Transport vorgekommen sein. Also wenn die Lieferung gerade gekommen ist. Dann sollte man eine Schüssel mit lauwarmen Wasser nehmen, Deckel vom Gel abnehmen und Töpfchen in die Schüssel. Die Bläschen sind nach einiger Zeit raus.

    #441555

    minka2809
    Teilnehmer

    Ah – o.k. da ist dann wohl auch bei mir der Fehler – werde das mit dem Gel zwischen den Pinselhaaren mal versuchen! Danke für den Tip!

    #441560

    shorti100
    Teilnehmer

    @nefertari 817464 wrote:

    Das kann auch vorkommen, wenn ein Pinsel mit Kunststoffhaar ständig mit Cleaner oder Iso gereinigt wird, spalten sich die Häärchen an der Spitze ( kaum sichtbar) auf und man streicht beim Gelen die Bläschen regelrecht rein.
    .

    Ist das eigentlich nur bei Pinseln aus Kunsthaar?
    Ich habe das im Moment auch ziemlich verstärkt, das Problem. Und es nervt mich tierisch!
    Das Komische: ich benutze das gleiche Gel wie schon lange; Und bilde mir auch ein, dass ich nicht anders arbeite. Auch einen neuen Pinsel habe ich schon versucht. Glaube zwar, dass es schon besser wurde, aber gänzlich bläschenfrei habe ich es noch nicht….
    Mensch, am Anfang war das gar nicht so. Was soll ich denn noch ändern? Ist es bei Echthaar-Pinseln nicht so häufig?

    #441566

    mondmaus
    Teilnehmer

    Liegt es an der Jahreszeit?
    Selbes Gel, erste Hälfte aus dem Topf alles paletti und jetzt hab ich laufend Bläschen. Ich mach auch nichts anders als vorher und trotzdem. Pinsel hab ich inzwischen gewechselt, ist etwas besser aber es kommt trotzdem immer wieder mal vor.
    Benutz den Pinsel auch nur für das eine Gel. Ist übrigens ein Naturhaarpinsel.

    #441561

    shorti100
    Teilnehmer

    Glaube ich nicht, dass es an der Jahreszeit liegt. Ich hatte das auch im Winter.
    Durch meinen neuen Pinsel ist es bei mir auch besser geworden, aber eben nicht top!
    Ich zwinge mich jetzt mal extrem langsam zu arbeiten – vielleicht hilft es ja. Man wird ja mit der Zeit automatisch schneller und es geht alles leichter von der Hand. Ob man da unbewusst “huscheliger” arbeitet? Heute Nachmittag habe ich zwei Kd. – mal sehen, wie es da ist…..

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 20)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.