Kugellager beim Escort Fräser defekt?

Dieses Thema enthält 6 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von  katrina vor 5 Jahre, 2 Monate.

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Autor
    Beiträge
  • #39271

    tine75
    Mitglied

    Hallo
    Seit ein paar Tagen macht mein Fräser nach einiger Zeit komische Geräusche. Evtl ist das Kugellager defekt bzw da ist Staub reingekommen. Hat jemand schon Erfahrungen damit und kann mir sagen, wie ich es wieder “reparieren” oder säubern kann? Das Handstück habe ich schon auseinandergebaut und soweit gereinigt, aber das Problem ist immernoch vorhanden.
    Lg Tine

    #571583

    katrina
    Teilnehmer

    das kann nur an den Kohlen liegen tine. Ich denke mal, du hast auch Ersatzkohlen mit dem Gerät geliefert bekommen? Nach nem knappen Jahr hatte mein Handstück auch rumgesponnen, aber da genügte das Säubern der Kohlen. Seitdem läuft alles wieder wie am Schnürchen.

    Lg katrin

    #571578

    chrissi2
    Teilnehmer

    Ich denke auch, es sind die Kohlen

    #571580

    hexe1411
    Teilnehmer

    Das glaub ich auch, dass es die Kohlen sind. Mein Handstück hat richtig gescheppert als die Kohlen runter waren. Neue rein und gut is 😉

    #571579

    nails
    Teilnehmer

    Hab hier ne Anleitung gefunden 🙂

    http://www.youtube.com/user/ssakiy

    #571582

    erdbeerliesl
    Teilnehmer

    Supergeile anleitungen! Danke!

    kann man diese kohlen auch irgendwo nachkaufen?

    #571581

    hexe1411
    Teilnehmer

    @erdbeerliesl 997965 wrote:

    Supergeile anleitungen! Danke!

    kann man diese kohlen auch irgendwo nachkaufen?

    Die gibts auch bei Nailtechnik

    http://www.nailtechnik.de/product/nailtechnik-ersatz-schleifkohle-fuer-escort-ii-pro-ocius-2-st.47243

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.