Lufteinschlüsse

Dieses Thema enthält 18 Antworten und 8 Teilnehmer. Es wurde zuletzt aktualisiert von  prinzessinsarah vor 8 Jahre, 6 Monate.

Ansicht von 4 Beiträgen - 16 bis 19 (von insgesamt 19)
  • Autor
    Beiträge
  • #356036

    thordis
    Teilnehmer

    Ich hatte das mit den Luftbläschen auch. Vor allem beim Versieglungsgel. Habs dann auf die warme(nicht heiße) Heitzung gestellt. Und dann waren alle Bläschen weg. Das hat nichts damit zu tun das die Gele verunreinigt sind. Ich denke das kommt wenn sie die in die Töpfchen füllen.
    LG Heike

    #356047

    ehrenfeld
    Teilnehmer

    @thordis 701413 wrote:

    Ich hatte das mit den Luftbläschen auch. Vor allem beim Versieglungsgel. Habs dann auf die warme(nicht heiße) Heitzung gestellt. Und dann waren alle Bläschen weg. Das hat nichts damit zu tun das die Gele verunreinigt sind. Ich denke das kommt wenn sie die in die Töpfchen füllen.
    LG Heike

    Ich hatte die Gele schon einige Wochen stehen, hätte jetzt gedacht, dass die Bläschen in der Zeit nach oben gestiegen wären.. aber das probiere ich jetzt doch nochmal aus! 😎

    #356037

    thordis
    Teilnehmer

    Ja probier da mal aus. Das klappt. Hab mich auch erschrocken als ich die bekommen habe. War bei beden Versieglungsgelen so. Und nun sind sie super(ohne Luftbläschen).
    Berichte mal obs funktioniert hat.
    LG Heike

    #356031

    designer
    Teilnehmer

    Danke auch für die Tips… vor allem bezüglich der Gelaufnahme… schön am Rand de Tiegels das Gel wegnehmen…habe ich auch gehört und seitdem weniger Probleme.

Ansicht von 4 Beiträgen - 16 bis 19 (von insgesamt 19)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.