Mal wieder die Versieglung -.-‘

Dieses Thema enthält 12 Antworten und 7 Teilnehmer. Es wurde zuletzt aktualisiert von  wonneproppen vor 9 Jahre, 6 Monate.

Ansicht von 13 Beiträgen - 1 bis 13 (von insgesamt 13)
  • Autor
    Beiträge
  • #14126

    babe89
    Teilnehmer

    Huhu

    Und zwar kam meine Mom heut ausm Urlaub zurück und sagte mir, dass an einem Finger die Versieglung abgegangen sei…und zwar in einer ganzen Schale -.-‘

    Hatte ne Acryl-Verlängerung gemacht und dann mit dem Versiegler von EuBeCos drüber. Komischerweise sind an der Verlängerung keine Liftings etc. und an den anderen Fingern ist ALLES bombenfest.

    Ich hatte richtig ummantelt und an meinen Röhren kann es auch nicht liegen, da meine Händchen ja top sind ^^.

    ..und trocken war es ja auch 🙁

    Bin am verzweifeln weil ich mir darüber voll den Kopf zerbreche ^^

    Kann mir jemand helfen?

    #243689

    alexandra2004
    Teilnehmer

    Sowas passiert meißtens wen die oberfläche zu glatt gefeilt wurde
    bei Acryl sollte die oberfläche bevor sie versiegelt wird rauh sein.

    Weil wen es zu glatt ist läßt sich das Gel wie eine haut runterziehen wie bei deiner Mama

    #243692

    babe89
    Teilnehmer

    nayo, mag schon sein…aber wieso passiert das dann nur an einem? ^^

    #243690

    alexandra2004
    Teilnehmer

    wie hast du sie den gefeilt bevor du das gel drauf gemacht hast?
    Feile welche Körnung?
    Buffer welche Körnung?

    vieleicht hast du wirklich gerade den nagel ein weniger glatter gefeilt wie die anderen

    #243693

    babe89
    Teilnehmer

    War schon ne recht grobe Feile. Körnung kann ich dir leider nicht mehr sagen, weil is schon ne ganze weile her aber denke ma dass es ne 180er war.^^

    LG

    #243688

    teschenny
    Teilnehmer

    Hatte das Problem auch öfter, habe auch das von Eubecos gehabt. Habe es dann auch mit einer gröberen Feile probiert (100er), ging auch ab da besser, aber ist trotzdem hin und wieder mal passiert. Nehme jetzt das von LCN und das ist besser.

    LG Jenny

    #243691

    alexandra2004
    Teilnehmer

    Ich benutz ne 150, und bevor ich die versieglung drauf mache,
    mach ich immer erst noch ne dünne schicht haftgel drauf.
    Habe seit dem nie mehr probleme damit gehabt.
    LG

    #243696

    aboulique
    Teilnehmer

    Ich nehme meist ne 100er, das hält dann meistens…

    #243694

    babe89
    Teilnehmer

    Na gut, probier ichs nächstens mal so ^^
    Thx euch allen

    #243699

    wonneproppen
    Mitglied

    …komisch, bei mir ist das noch nie passiert! Ich buffere den Nagel sogar vor dem Glanzversiegler. Den verstehe ich jetzt gar nicht! LG Ela

    #243695

    babe89
    Teilnehmer

    naja…wenns nun mal so ist ^^ Lüg euch bestimmt nicht an 😉

    #243698

    saga1201
    Mitglied

    ich habe dieses problem in letzter zeit auch mit eubecos.. hatte ich bislang noch nie gehabt.. aber ich werde das auch mal ausprobieren mit dem gröberen feilen…
    ….. aber sieht man denn dann nicht die feilspuren? deswegen buffer ich ja….
    das mit dem haftgel iss natürlich auch ne gute idee…

    #243697

    carlae
    Teilnehmer

    Wenn Du das Versiegelungsgel satt aufträgst, sieht man auch nach einer 100-er Feile keine
    Feilspuren

Ansicht von 13 Beiträgen - 1 bis 13 (von insgesamt 13)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.