meine geltöpfe laufen aus……

Dieses Thema enthält 30 Antworten und 23 Teilnehmer. Es wurde zuletzt aktualisiert von  dani1983 vor 8 Jahre, 9 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 31)
  • Autor
    Beiträge
  • #21839

    juli08
    Teilnehmer

    ich weiß nicht warum, aber sie laufen an den deckel durch die ritzen auswarum, hab ihr das auch mal gehabt? hab eubecos töpfe.ich mach sie sauber mit pinselreiniger und ein tag später sind sie schon wieder ausgelaufen, ach mensch das sieht immer so schmuddelig und verklept aus:(gibt es da ein trick?

    #344572

    siva99
    Teilnehmer

    Meine auch, ist nervig.

    LG

    #344562

    anni24
    Teilnehmer

    Meine auch. Besonders bei dem Farbgel ist das nervig

    #344573

    siva99
    Teilnehmer

    Ja, ich habe ein dunkelblau und ein rot, ätzend, läuft immer durch meine Schublade.

    #344588

    smiles
    Mitglied

    das problem habe ich leider auch nur bei denen von Eubecos 🙁

    #344563

    anni24
    Teilnehmer
    smiles;652640 wrote:
    das problem habe ich leider auch nur bei denen von Eubecos 🙁

    ja bei denen ist es bei mir auch bei jedem Tiegel. Aber vorher hatte ich das bei anderen auch schon. Bei eubecos sind die ja auch randvoll. dann lieber nen grösserer Tiegel

    #344574

    siva99
    Teilnehmer

    Mein TX läuft auch aus, aber nicht so schlimm wie das EuBeCos.

    #344589

    smiles
    Mitglied

    ist doch echt komisch hat das was mit diesen komischen molikülen zu tun?

    #344569

    nefertari
    Mitglied

    Hier auch paar Beiträge dazu, vllt. findet ihr nen passenden Tipp.

    http://www.nailfreaks.com/de/forum/uv-gel/4739.htm? highlight=gelt%F6pfe

    Ich fülle immer um in größe Tiegel, dann ist das vorbei.

    #344565

    sweetlizzard
    Teilnehmer

    Kann so ziemlich bei allen Tiegeln passieren- habs teils auch bei Designertiegeln-am besten ist tatsächlich wenn sie nicht so voll sind.

    #344561

    sulela
    Teilnehmer

    Mist ist das bei mir passiert das auch immer so eine sauerei!

    #344575

    siva99
    Teilnehmer
    sulela;652691 wrote:
    Mist ist das bei mir passiert das auch immer so eine sauerei!

    Ja, und kaum haste es weggewischt, ist schon wieder allse vollgeschmattelt:rauch:

    #344585

    torina
    Mitglied

    Dann ab in den Kühlschrank damit, soll helfen

    #344583

    miffy
    Teilnehmer

    Ich hab´s zum Glück nur bei einem Farbgel – und das nervt schon richtig! Bei den anderen ist noch nix über gelaufen.

    Aber sorry – in den Kühlschrank stellen ist ja leider nur eine kurzfristige Lösung – vielleicht sollte man es der Firma mal mitteilen…..

    #344590

    dani1983
    Teilnehmer

    ist bei mir bei allen Tiegeln.. egal ob voll, oder fast leer oder normales oder farbgel.. laufen alle aus 🙁

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 31)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.