Nägel brechen :(

Dieses Thema enthält 10 Antworten und 8 Teilnehmer. Es wurde zuletzt aktualisiert von  elizabeth123 vor 8 Jahre, 10 Monate.

Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)
  • Autor
    Beiträge
  • #21197

    cosmicbaby1982
    Teilnehmer

    Hallo Mädelz!

    Ich hab ein riesen Problem.
    Arbeite ja eigentlich nur mit Schablone und nun waren 2 Kundinnen(und auch Freundinnen von mir) hier und wollten Tips. Eigentlich kein Ding, obwohl ich jetzt seit ca 1/2 Jahr keine mehr gemacht habe mit Tip.
    Nur jetzt riefen sie beide an und meinten, dass mehrere Nägel abgebrochen wären. Habe mir das angeschaut und es war nur noch Restkleber drauf und vom hinteren Nagel ein wenig Gel. Komplett der Tip weg.
    Woran kann sowas liegen? Schlechter Kleber, schlechte Tips oder gar Verarbeitungsfehler meinerseits?

    LG Mel, die deswegen die gane Nacht nicht schlafen konnte 🙁

    #334776

    tiffy1
    Mitglied

    hast du vielleicht das gel zu dünn aufgetragen? hast du einen anständigen aufbau gemacht?

    #334777

    tiffy1
    Mitglied

    …gleicher gedanke zur gleichen zeit 🙂

    #334780

    misspumuckl
    Teilnehmer

    Kenne mich leider mit Tips auch nicht wirklich aus. Aber ich frage mich, warum Deine Kundinnen/Freundinnen auf Tips bestehen? Warum sagst Du nicht einfach, dass Du nur mit Schablone arbeitest?

    #334773

    cosmicbaby1982
    Teilnehmer

    Hi Summerlove!

    Aufbau war richtig, wie auch immer bei der Schablone.
    Spannung und Blasen waren gar keine da, deswegen wundert es mich ja auch so.
    Ich hatte sonst nie so Probleme mit Tip. Habe für die Modellage sogar neuen Kleber verwendet, da der andere schon min ein halbes Jahr alt war.

    Hi MissPumuckl

    Ich biete ja auch Tips an, also bekommen sie auch Tips, wenn sie welche möchten.

    #334779

    bibilino
    Teilnehmer

    es könnte noch sein, das die tips nicht die richtige größe hatten? und damit nicht richtig auf dem naturnagel saßen?

    #334783

    elizabeth123
    Teilnehmer

    Hallo!

    vielleicht zu wenig Kleber? oder doch die falsche Groesse der Tips

    LG Ela

    #334775

    sanni1978
    Mitglied

    war der naturnagel richtig vorbereitet?

    #334772

    suesse
    Mitglied

    Du hast geschrieben du hast seit einem halben Jahr keine Tips mehr gesetzt. Is vielleicht der Kleber nix mehr?

    #334778

    tiffy1
    Mitglied

    war es vielleicht kleber aus der drogerie?

    #334774

    donna69
    Teilnehmer

    @Summerlove 636610 wrote:

    Sie hat doch im 2. Post geschrieben, sie hat ganz neuen Kleber benutzt, also kann es der nicht sein.

    na ja was heist neu? hast du denn vor kurzem gekauft, oder eben neu aufgemacht, aber schon ewig in der Schublade gehabt? 😉
    das kann die eine Ursache sein-mit dem Kleber stimmte was nicht.
    oder aber, der NN war nicht genug angeraut und vorbereitet, auch die Tip Grösse und Form konnte die Ursache gewesen sein wie auch der Qualität von denen.
    da du ja auch schon länger keine geklebt hast ist es möglich das die nicht so perfekt angeklebt wurden, sonnst fehlt mir nur noch ein das es an den Nägel selber liegen konnte, fettig vielleicht, oder waren die Hände vor kurzem noch eingekremt oder sogar längere Zeit im Wasser?

Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.