***Neuer Frischling*** aus Hessen

Dieses Thema enthält 10 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von  speednails vor 11 Jahre, 1 Monat.

Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)
  • Autor
    Beiträge
  • #2426

    speednails
    Mitglied

    Hallo, ich bin die Claudi aus Weiterstadt aus dem Hessenland. Bin heute neu hier auf der Seite und hab mich gleich angemeldet. Bin total klebengeblieben. Über mich gibt es zu sagen das ich 27, superglücklich verheiratet und seit 3 Jahren Teilzeitnageltante bin (habe einen 3/4 Job als Sekretärin und ein kleines, feines Nagelstübchen) und ich es liebe neue Sachen auszuprobieren. Beim durchschnuffeln der Seite hab ich voll die Ideen bekommen. Es gibt bei euch voll die kreativen Mädels super schön! Wahnsinn! Hab mal eine Frage zu Beginn: Ich habe bei meinem “Backöfchen” neue Röhren rein von Emmi-Nails und seitdem flackert das Licht und die letzte Glanzschicht bei dem einen Öfchen wird nicht glänzend. Hat einer einen Tipp? Wäre sehr nett… Na gut genug geschrieben. Freu mich auf Post! 🙂

    #79013

    jenny33
    Teilnehmer

    hallöchen und herzlich willkommen hier bei uns eine Frage ist das Gerät auch von emmi?

     

    #79015

    malena
    Teilnehmer

    Hi auch von mir 🙂

    Wenns flackert guck mal ob die Röhren richtig sitzen….das Problem hatte ich nämlich auch erst ^^

    #79014

    sanni_schnecke
    Teilnehmer

    Hi Claudi,

    herzlich willkommen und viel Spaß hier, bei mir waren auch die Lampen nicht richtig drin, aber ich denke, danach wirst du schon geschaut haben, oder?

    #79011

    klaudia
    Teilnehmer

    Hi Claudi,

    herzlich Willkommen und viel viel Spaß hier bei uns!

    #79012

    susy
    Mitglied

    Hallo,
    herzlich willkommen und viel Spaß hier.

    LG
    SUSY

    #79017

    speednails
    Mitglied

    @jenny33 62453 wrote:

    hallöchen und herzlich willkommen hier bei uns eine frage ist das gerät auch von emmi?

    http://www.jennys-nagelstudio.de

    Hallo Jenny,

    danke erst einmal für dein Willkommen. Zu deiner Frage: Ja es ist auch ein Gerät von Emmi…. da gehen ja nur original Röhren. Hab geschaut, sind richtig drinnen. Mal schauen hab die angeschrieben aber bis jetzt keine Nachricht. 🙁 Naja…

    Liebe Grüße Claudi

    #79018

    speednails
    Mitglied

    @sanni_schnecke 62488 wrote:

    Hi Claudi,

    herzlich willkommen und viel Spaß hier, bei mir waren auch die Lampen nicht richtig drin, aber ich denke, danach wirst du schon geschaut haben, oder?

    Hi du,

    danke werd bestimmt viel Spaß hier haben. Ihr seit alle so nett. Finde ich prima. 🙂 Hab nachgesehen sind richtig drin. Komisch! Mal schauen ob Emmi sich meldet.

    Liebe Grüße Claudi

    #79019

    speednails
    Mitglied

    Danke Sanni!

    #79020

    speednails
    Mitglied

    DANKE FÜR EURE LIEBE BEGRÜßUNG…. Freu mich sehr! Liebe Grüße an euch alle!

    #79021

    speednails
    Mitglied

    @malena 62481 wrote:

    Hi auch von mir 🙂

    Wenns flackert guck mal ob die Röhren richtig sitzen….das Problem hatte ich nämlich auch erst ^^

    Hallo du, Röhren sind richtig drinnen. Komisch ist halt das bei dem einen die Oberste Schicht nicht glänzt.

Ansicht von 11 Beiträgen - 1 bis 11 (von insgesamt 11)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.