Pelle auf dem UV-Gel

Dieses Thema enthält 8 Antworten und 5 Teilnehmer. Es wurde zuletzt aktualisiert von  sina2007 vor 6 Jahre, 6 Monate.

Ansicht von 9 Beiträgen - 1 bis 9 (von insgesamt 9)
  • Autor
    Beiträge
  • #33521

    sina2007
    Mitglied

    Hallo alle zusammen,

    ich habe kürzlich ein recht seltsames Phänomen bei meinem Aufbau-gel gehabt (Alessandro-Flexgel).
    Als ich den Tiegel öffnete und zu arbeiten anfing, war noch alles i.O.
    Nach ungefähr einer Stunde hatte ich ganz plötzlich so eine gallertartige Pelle (wie Puddinghaut) auf dem Gel.
    Das Gel ist zwar schon eine Weile in Gebrauch, ich habe es seit 2-3 Monaten, noch ca. halb voll.
    Ich habe absolut keine Ahnung, was da passiert ist.

    Ich habe dann erstmal zuende gearbeitet, das Ergebnis auf dem Nagel ist aber wie immer top von der Qualität.

    Bin daher recht ratlos und habe natürlich auch Angst, dass das Gel “hinüber” ist, das ist ja nicht gerade billig.:rauch:
    Könnt ihr mir vllt. sagen, was da passiert sein kann, kann man da vorbeugen?

    #507312

    kathrine
    Teilnehmer

    Da kamm bestimmt zuviel Sonnenlicht in deinen Tiegel. Immer schön zumachen zwischendurch, sonst kanns im Töpfchen schon anfangen auszuhärten. Wenn die Sonne stark scheint mach ich auch immer die Rollos runter.

    #507318

    sina2007
    Mitglied

    Das ist ja komisch, hatte ich ja vorher nie, und an dem Tag schien die Sonne garnicht mal so sehr, sitze auch nicht direkt in der Sonne. *ratlosbin*
    Weil das auch so ganz plötzlich passiert ist.
    Aber danke schonmal für deinen Tipp.

    #507313

    kathrine
    Teilnehmer

    War der Tiegel zu nah an der UV- Lampe, so das er im Lichtschein gestanden hat?

    #507317

    zoe73
    Teilnehmer

    Deine Lampe kann auch schuld sein.welche Röhren hat diese? Entweder Sonne oder die LAmpe….mußt du mal testen.

    #507314

    kathrine
    Teilnehmer

    @zoe73 912906 wrote:

    Deine Lampe kann auch schuld sein.welche Röhren hat diese? Entweder Sonne oder die LAmpe….mußt du mal testen.

    Genau deine Arbeitslampe/Raumbeleuchtung kann auch dran Schuld sein. Ich benutze z.B. Neonröhren als Beleuchtung, da kann überhaupt nix passieren aber mit einer Tageslichtleuchte kann das Gel im Topf anfangen zu härten. Oder während du es aufträgst kann es klumpen.

    #507316

    sanne64
    Teilnehmer

    Hi, hat ich leider auch schon mal.
    War bei meinem ABC Versieglungsgel. Ganzes Stück war gehärtet, innerhalb ner viertel Stunde.War auch keine direkte Sonneneinstrahlung, Lampe wie immer.
    Hab dann dort angerufen, die sagten auch Sonne oder Lampe sei schuld.
    Weil das Gel so hochsensiebel ist.
    Komisch war nur dass danach nichts mehr hart geworden ist im Topf.
    Hab das Stück entfernt, Gel weiterhin verwendet. War auch kein Unterschied zu sonst.

    #507315

    kathrine
    Teilnehmer

    Manchmal kommt man leider einfach nicht drauf an was es liegt. Solange dir nicht dein ganzes Gel kaputt geht und das nur eimal vorgekommen ist, ist es ja nicht so tragisch.
    Manche Gele sind wirklich extrem sensibel, sowas ist mir auch schon passiert, aber bei mir eindeutig vom Sonnenlicht.

    #507311

    wildbastet
    Teilnehmer

    Solange es im Zimmer nicht stockdunkel ist, sind die UV-Strahlen der Sonne “anwesend”=Tageslicht. Und sogar nachts – denn der Mond leuchtet nicht sondern reflektiert die Strahlung der Sonne. Wahrscheinlich sind einige Gele sensibler was die Aushärtung betrifft und brauchen eine geringere Menge an UV-Strahlung um zu reagieren als andere.

    Man muss nicht mittags um 12 in den Garten um UV-Licht zu sehen, sie ist IMMER UND PERMANENT vorhanden – in sich wechselnden Wellenlängen, Menge und Intensität.

    Zum Problem: “Pelle” abziehen und weiter benutzen. Jetzt darauf achten, dass die Lampe vllt etwas weiter weg steht bzw es im Zimmer noch bissel dunkler ist. Das größte Drama ist jetzt dass du ein Teil des Gels entsorgst… 😉

Ansicht von 9 Beiträgen - 1 bis 9 (von insgesamt 9)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.