Problem beim Aushärten!

Dieses Thema enthält 2 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  nuddel85 vor 8 Jahre, 10 Monate.

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beiträge
  • #21110

    sweethase16
    Mitglied

    Ich hab da mal eine Frage,
    bei manchen meiner Kundinnen brennt es schrecklich, wenn sie ihre Finger unter das Lichthärtungsgerät legen.
    Ich habe mal gehört, das das daran liegen kann, dass das Gel zu dick aufgetragen ist. Aber wenn ich eine dünnere Schicht auftrage brennt es trotzdem!

    Liegt das daran, das ich für die Kundin ungünstiges Gel benutze, oder was kann der Fehler sein?

    Bitte helft mir, ich weiss auch gar nicht mehr weiter! Und die sollen ja schließlich nicht leiden bei mir ^^

    LG Anne:)

    #333722

    sweethase16
    Mitglied

    hmmm danke sehr für die Antwort, es ist aber schon mal gut zu wissen, das ich nichts falsch mache ^^

    Wenn man die Nägel rausnimmt und auf etwas drückt mit dem Nagel, geht das auch, aber da ich seit neustem das ganze mit Schablonen mache, ist das leider nicht mehr möglich.

    Die Armen, aber danke für den Tip! 🙂

    #333723

    nuddel85
    Mitglied

    Hahahaha….es brennt meistens.Manchmal wenn man den Aufbau gut aufträgt….aber es brennt weil sich das Gel mit dem Nagel verbindet….sind gewisse substancen die sich verbinden, dadurch brennt es auch.Also ich habs oft….keine bange.
    Nur ein Tip wenn es brennt den nagel nicht aufdrücken so bekommst das Gel in die Ränder….wenn es brennt sag den Leuten kurz rausnehmen aber nicht aufdrücken dadurch gibt es liftings.LG

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.