Problem mit Gel

Dieses Thema enthält 11 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von  alexandra6 vor 11 Jahre, 2 Monate.

Ansicht von 12 Beiträgen - 1 bis 12 (von insgesamt 12)
  • Autor
    Beiträge
  • #1885

    alexandra6
    Teilnehmer

    Hallo Mädels ich hab ein rießen Problem und weiss nicht weiter!
    Ich hab mir ein neues Gel gakauft und das jetzt schon zum 2.ten mal ausprobiert habe aber immer wieder das gleiche Problem: Am Schluss nach dem Cleanern ist das Gel total matt. Steht aber nichts dabei ob das matt oder glänzend am Schluss ist.
    Ich verwende es genauso wie die anderen Gele die ich schon versucht habe die waren am Schluss immer glänzend nur eben dieses eine nicht.

    Mach ich was falsch? Oder kann es einfach an dem Gel liegen?

    Danke für Eure Antworten

    #69968

    susi l.
    Mitglied

    gele haben zum teil verschiedene härtungszeiten, und falls es nicht lang genug unter dem uv licht war kann es dazu kommen, auch wenn es sonst hart ist.

    lg Susi

    #69972

    alexandra6
    Teilnehmer

    Ich lasse es 2min. drin, es steht leider nichts dabei wie lange es drinnen bleiben sollte. Deshalb ging ich davon aus das es 2 min. sind. Hast Du einen Tip wie lange ich es drinnen lassen sollte?

    #69969

    susi l.
    Mitglied

    nee, wenn nichts dabei steht hilft eigentlich nur ausprobieren, gel kann man nicht überhärten, ich würde in 1/2 min schritte versuchen, sollte es nicht nach 3-4 min komplett sein, ohne das es matt wird, dann liegt es vielleicht doch an dem gel. mit was cleanerst du denn?

    #69973

    alexandra6
    Teilnehmer

    70% Isoprobanol, so wie immer mach ich schon von Anfang an. Kann es denn auch an dem liegen?

    #69970

    susi l.
    Mitglied

    nein, das nehme ich auch, ist völlig in ordnung. mh musst mal warten, vielleicht hat ja jemand anders noch andere vorschläge nur mir fällt dann nichts mehr ein warum es matt ist.

    lg Susi

    #69974

    alexandra6
    Teilnehmer

    Ich danke Dir trotzdem für deinen Tipp mit dem länger Aushärten ein Versuch kann ja nicht schaden.

    #69965

    annies1000
    Teilnehmer

    Welches Gel hast du denn benutzt? Vielleicht nimmt jemand hier das gleiche Gel und kann dir vielleicht eher sagen wo das Problem liegen könnte.

    LG
    Annie

    #69967

    angelika 61
    Teilnehmer

    manche abschlussgele müssen 2×2 minuten aushärten,
    von welcher firma ist das gel?

    lg angelika

    #69971

    tina65
    Teilnehmer

    hallo martina hat mal geschrieben nach dem aushärten etwas warten mit dem cleanern vielleicht hilft das auch in dem fall
    lg tina

    #69966

    andrea
    Teilnehmer

    Vieleicht liegt es wirklich einfach am Gel, hatte auch schon welche die nicht geglänzt haben allerdings waren das 1phasen Gele, bei Versiegelungsgelen ist das mir noch nicht passiert!

    #69975

    alexandra6
    Teilnehmer

    Ich habe das 1phasen Gel von Beauty & Nails aus Österreich, weiss nicht ob jemand von Euch schon Erfahrung damit hat. Heute werd ich einfach mal versuchen das Gel eben 2×2 Minuten drinn zu lassen. Hoffe das es was nutzt bin den schönen Glanz meines alten Geles nämlich so gewohnt.

    LG aus Wien

Ansicht von 12 Beiträgen - 1 bis 12 (von insgesamt 12)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.