Probleme mit Bondergel von PMN

Dieses Thema enthält 6 Antworten und 4 Teilnehmer. Es wurde zuletzt aktualisiert von  janicka vor 8 Jahre, 1 Monat.

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Autor
    Beiträge
  • #24620

    engele
    Teilnehmer

    Hallo ihr Lieben!
    Hat jemand auch Probleme mit dem Bondergel von PMN? Ich habe mir dieses klare Bondergel gekauft. Wenn ich eine Schicht auf die Nägel pinsel und anschließend in die Lampe gehe, härtet mein Gel nicht richtig aus. MIt alle anderen GElen habe ich dieses Problem nicht. Da härtet es komplett aus und die Birnen habe ich auch erst vor 2 Wochen gewechselt. also müsste es am Gel liegen. Hat jemand von euch auch Probleme? Außerdem, wenn ich nach dieser Schicht mein Makeup gel auf die nägel pinsel, dann zieht verläuft es mit dem Bondergel ineinander bzw. nach dem Aushärten zieht es sich so komisch zusammen. Früher hatte ich auch das Bondergel von PMN allerdings das rose. Das verkaufen die ja nun nimmer. Kann mir jemand nen Tip geben oder helfen?
    Danke an euch schon mal

    #381483

    janicka
    Teilnehmer

    Ich das Gel auch. Keine Probleme. Was hast Du für Make-Up Gel?

    #381482

    engele
    Teilnehmer

    Ich habe das Make-up gel von PMN. Damit hatte ich bis jetzt auch keine Probleme. Es muss an dem Bondergel liegen. Das ist aber jetzt schon der zweite Tiegel den ich versuche und auch bei diesem habe ich das Problem. Ich hatte sogar letztens etwas Glitzer eingemischt. Als ich nach dem Aushärten die Schwitzschicht weg machen wollte, ist mir alles koplett wieder runter. Als wäre es überhaupt nicht ausgehärtet gewesen. Wie gesagt, Birnen sind auch ausgewechselt. Mit keinem anderen Gel habe ich das Problem. Warum gibt es bei PMN nicht mehr das Bondergel rose? Das hatten die früher und das habe ich benutzt. Damit lief alles super

    #381484

    janicka
    Teilnehmer

    @engele 727299 wrote:

    Ich habe das Make-up gel von PMN. Damit hatte ich bis jetzt auch keine Probleme. Es muss an dem Bondergel liegen. Das ist aber jetzt schon der zweite Tiegel den ich versuche und auch bei diesem habe ich das Problem. Ich hatte sogar letztens etwas Glitzer eingemischt. Als ich nach dem Aushärten die Schwitzschicht weg machen wollte, ist mir alles koplett wieder runter. Als wäre es überhaupt nicht ausgehärtet gewesen. Wie gesagt, Birnen sind auch ausgewechselt. Mit keinem anderen Gel habe ich das Problem. Warum gibt es bei PMN nicht mehr das Bondergel rose? Das hatten die früher und das habe ich benutzt. Damit lief alles super

    Ruf in der Firma an. Oder e-mail schreiben. Aber ich würde lieber anrufen und fragen. Gruß.

    #381479

    danny26
    Teilnehmer

    Ich habe das auch und auch grad erst einen frischen Toegel angefangen.Ich habe keinerlei Probleme.
    Einfach mal da anrzfen.

    #381481

    lillie
    Teilnehmer

    Also das Gel nur ganz dünn auftragen und in den Nagel ” einmassieren “.
    Benutze das Gel zwar nicht mehr aber habs früher so gemacht 🙂

    #381480

    danny26
    Teilnehmer

    Genau, man darf es nicht zu dick auftragen, ich kratze es sozusagen auf den Nagel.Ganz dünn auftragen und dan zickzacklinien mit dem Pinsel fahren.So hab ich es jedenfals bei Bondern gelernt.

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.