Probleme mit der Versiegelung

Dieses Thema enthält 12 Antworten und 7 Teilnehmer. Es wurde zuletzt aktualisiert von  ladydi83 vor 6 Jahre.

Ansicht von 13 Beiträgen - 1 bis 13 (von insgesamt 13)
  • Autor
    Beiträge
  • #33682

    ellilly
    Teilnehmer

    Hallo liebe Nageldesignerinnen,

    habe immer wieder mal folgendes Problem mit der Versiegelung:
    An ein paar Stellen an den Nägeln sind nach der Versiegelung nach dem Cleanern matte Stellen bzw. kleine Kratzerchen, die wohl vom Buffern des Aufbaus stammen müssen. So als wär das Versiegelungsgel nicht auf dem ganzen Nagel verteilt gewesen, was aber der Fall war. Aber es sind immer nur ganz kleine Stellen auf den Nägeln, manchmal tritt das auch gar nicht auf.

    Wisst ihr woran das liegt und was ich da tun soll?

    Danke euch für Antworten!

    LG Elly

    #509307

    tutti
    Gesperrt

    Es ist wahrscheinlich zu dünn aufgetragen.

    #509308

    nathie
    Mitglied

    Hört sich so an als wäre es stellenweise etwas zu dünn aufgetragen. Kann das sein?

    #509309

    nathie
    Mitglied

    Haha tutti du warst etwas schneller 

    #509310

    ellilly
    Teilnehmer

    hmm ja das kann sein. werde nächstes Mal ein bisschen dicker auftragen. Hab halt immer Angst, dass es dann in die Ränder läuft, wenn ich zu dick auftrage…

    #509303

    malandi
    Teilnehmer

    Entweder zu dünn aufgetragen ODER wenn der Versiegler direkt über Stamping oder Nailart mit Acrylfarbe aufgetragen wird, kann es sein, dass er sich an diesen Stellen ein bisschen zurück zieht. Dagegen hilft kurz zwischendurch anhärten.

    #509311

    ellilly
    Teilnehmer

    Habe es nach Buffern des Aufbaus aufgetragen. Dann wirds wohl zu dünn gewesen sein..
    Danke für die Antworten! Ihr seid super, Mädels!

    #509305

    katatjuta
    Teilnehmer

    hast du den Aufbau zu fein gebuffert? Das könnte ein grund sein, warum die Versiegelung dort wegfließt.

    #509312

    ellilly
    Teilnehmer

    nö ich habe jetzt mal eine dickere Schicht Versiegelungsgel aufgetragen. Gerade so, dass es nicht mehr in die Ränder läuft und siehe da, alles glänzt!
    Bin wirklich dankbar für eure Antworten… Darauf hätt ich eigentlich auch selber kommen können…

    #509306

    katatjuta
    Teilnehmer

    freu mich dass es geklappt hat. 🙂

    #509304

    mosi31
    Teilnehmer

    Für den Fall das es dir doch mal verlaufen sollte wenn du es zu satt aufträgst…..kannst es auch 2x dünn drauf machen 🙂

    #509314

    ladydi83
    Teilnehmer

    hi ellily,
    welchen versiegler benutzt du? von welcher firma?

    #509313

    ellilly
    Teilnehmer

    Meine Gele sind alle von Jolifin.

Ansicht von 13 Beiträgen - 1 bis 13 (von insgesamt 13)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.