Schablonen

Dieses Thema enthält 7 Antworten und 6 Teilnehmer. Es wurde zuletzt aktualisiert von  wollknaul vor 10 Jahre, 2 Monate.

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)
  • Autor
    Beiträge
  • #7274

    mandys
    Teilnehmer

    Hallo

    Ich hab mal ne Frage zu den Stamping Schablonen. Ich habe die 8 eckigen. Und die kleine Maschine dazu. Klappt 1A. Aber von den runden Schablonen gibts viel mehr Motive und auch viel schönere. Nur kann ich ja die nicht in die Stempel Maschine einlegen. 🙁
    Wie macht Ihr das? Gibts nen Trick? Mit dem Schaber der dabei ist klappt das bei mir irgendwie nicht.

    Liebe Grüße
    Mandy

    #142657

    marcella
    Teilnehmer

    @mandys 205764 wrote:

    Hallo

    Ich hab mal ne Frage zu den Stamping Schablonen. Ich habe die 8 eckigen. Und die kleine Maschine dazu. Klappt 1A. Aber von den runden Schablonen gibts viel mehr Motive und auch viel schönere. Nur kann ich ja die nicht in die Stempel Maschine einlegen. 🙁
    Wie macht Ihr das? Gibts nen Trick? Mit dem Schaber der dabei ist klappt das bei mir irgendwie nicht.

    Liebe Grüße
    Mandy

    die maschiene kannst du eigentlich in die tonne hauen.
    da kann man den stempel auch rausnehmen.
    bei den runden gibt es kein trick sonder stempel und scrapper einzeln.

    #142656

    esther
    Teilnehmer

    @madys
    Das Problem hatte ich anfangs auch, du mußt nur schnell genug werden, kann klappt das mit dem Stempeln auch.

    #142661

    wollknaul
    Mitglied

    also ich hab da auch son problem mit den stempeln…
    wollte letztens einer freundin schöne motive auf den nagel machen, bin aber total verzweifelt und hätte fast einen ganzen lack verschwendet.
    die ersten 3 male ging es supi und das motiv war 1A, aber danach war das Motiv nur noch halb… Ich habe alles versucht, schnell, langsam, habe den scraper in den unterschiedlichsten Winkeln gehalten, aber es wurde und wurde nix… habe da auch schon an so eine stempelmaschine gedacht… oder woran kann das liegen das das nich ging?

    #142658

    tina65
    Teilnehmer

    @wollknaul 205909 wrote:

    also ich hab da auch son problem mit den stempeln…
    wollte letztens einer freundin schöne motive auf den nagel machen, bin aber total verzweifelt und hätte fast einen ganzen lack verschwendet.
    die ersten 3 male ging es supi und das motiv war 1A, aber danach war das Motiv nur noch halb… Ich habe alles versucht, schnell, langsam, habe den scraper in den unterschiedlichsten Winkeln gehalten, aber es wurde und wurde nix… habe da auch schon an so eine stempelmaschine gedacht… oder woran kann das liegen das das nich ging?

    Die Schablone richtig sauber machen. ….nachdem ich mit Nagellackentferner drüber gehe wisch ich nochmal mit cleaner und ner trocknen Zellette gründlich drüber dann klappts auch wieder
    LG Tina

    #142660

    mandys
    Teilnehmer

    Glaub Ihr habt mich falsch verstanden. Das mit der Maschine geht SUPER!
    Die werf ich auf keinen Fall in die Tonne 😎

    Ich hann es eben nur nicht OHNE Maschine. 🙁
    Kann den Lack nicht abziehen (mit dem Scrabber) oder wie das Ding heißt!

    #142659

    flower
    Teilnehmer

    Hallo Mandy,
    benutzt du den Scraper aus der Maschine um die runden Schablonen abzuziehen? Falls ja, das kann nicht richtig funktionieren, da an diesem die Federn dran sind damit er in der Maschine funktioniert.
    Du mußt einen seperaten für die runden Schabi´s nehmen. Falls du keinen hast kannst du´s mal mit einer alten Kreditkarte probieren.

    Ich hoffe ich konnte dir helfen.

    Liebe Grüße
    Tanja

    #142662

    wollknaul
    Mitglied

    @tina65 205921 wrote:

    Die Schablone richtig sauber machen. ….nachdem ich mit Nagellackentferner drüber gehe wisch ich nochmal mit cleaner und ner trocknen Zellette gründlich drüber dann klappts auch wieder
    LG Tina

    Also ich mache die Schablone auch richtig sauber, ich gehe mit Nagellackenferner drüber und dann noch mit einem trockenem Wattepad…

    Das komische ist ja das ich das ein paar male hinbekomme aber dann geht überhaupt nix oder nur das halbe Motiv.

    Ich habe die Schablone danach sogar eine viertel Std. oder länger, liegen lassen, damit evtl. noch vorhandene Nagellackentferner-reste trocknen.
    Hilft aber auch nicht…

    *verzweifelt* 🙁

    Lieben Gruß

    wollknaul

Ansicht von 8 Beiträgen - 1 bis 8 (von insgesamt 8)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.