Schablonenverlängeru ng hält nicht, warum?

Dieses Thema enthält 29 Antworten und 11 Teilnehmer. Es wurde zuletzt aktualisiert von  pat1983 vor 10 Jahre, 3 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 30)
  • Autor
    Beiträge
  • #8651

    chrissi2
    Teilnehmer

    Hallo,

    habe mich heute mal mit Schablone versucht.
    Haftgel, Lampe, Schablone angelegt, Aufbaugel, härten, noch mal Gel.
    Beim Abmachen der Schablone hat sich an einer Ecke das Gel vom Nagel gelöst – abgerissen – und pappte auf der Schablone fest.

    Was habe ich falsch gemacht? 🙁

    LG Chrissi

    #162251

    marcella
    Teilnehmer

    waeum machst du erst haftgel und dann die schablone?

    man legt doch erst die schablone an und macht dann die modellage.

    #162263

    chrissi2
    Teilnehmer

    Hi,

    Haftgel kommt doch nur auf den eigenen Nagel, nicht auf die Schablone, oder?
    Deshalb habe ich es so gemacht.

    Hat es deswegen nicht gehalten?

    LG Chrissi

    #162252

    marcella
    Teilnehmer

    kanna ich dir nicht sagen, ich machs immer so.
    schablone
    haftgel (bissel auf die schablone
    covergel
    aufbau ect

    bei mir hälts immer super

    #162255

    tina65
    Teilnehmer

    Hallo Chrissi, ich bereite den Nagel vor setze die Schablone und verlängere erstmal nur. ….also nur auf die Nagelspitze und die Schablone das Gel…..nach dem aushärten Schanblone ab mit trockener Zellette Schwitzschicht ab und die Verlängerung in Form feilen mit dem Buffer gehe ich dann her und feile den Ansatz auf dem Nagel flach so das es eine ebene vom Naturnagel bis zur Verlängerung ist
    danach ganz normal alles weitere also Haftge, l French Aufbau und Versieglung
    LG Tina

    #162274

    pat1983
    Mitglied

    Erst Haftgel, dann Schablone anlegen. So mache ich das, für die Verlängerung brauchst du ja kein haftendes Gel, da hast du Recht, dass es nur auf den NN aufgetragen werden muss.

    #162253

    marcella
    Teilnehmer

    @tina65 263104 wrote:

    Hallo Chrissi, ich bereite den Nagel vor setze die Schablone und verlängere erstmal nur. ….also nur auf die Nagelspitze und die Schablone das Gel…..nach dem aushärten Schanblone ab mit trockener Zellette Schwitzschicht ab und die Verlängerung in Form feilen mit dem Buffer gehe ich dann her und feile den Ansatz auf dem Nagel flach so das es eine ebene vom Naturnagel bis zur Verlängerung ist
    danach ganz normal alles weitere also Haftge, l French Aufbau und Versieglung
    LG Tina

    ist das nicht doppelte arbeit?

    #162264

    chrissi2
    Teilnehmer

    @tina65 263104 wrote:

    Hallo Chrissi, ich bereite den Nagel vor setze die Schablone und verlängere erstmal nur. ….also nur auf die Nagelspitze und die Schablone das Gel…..nach dem aushärten Schanblone ab mit trockener Zellette Schwitzschicht ab und die Verlängerung in Form feilen mit dem Buffer gehe ich dann her und feile den Ansatz auf dem Nagel flach so das es eine ebene vom Naturnagel bis zur Verlängerung ist
    danach ganz normal alles weitere also Haftge, l French Aufbau und Versieglung
    LG Tina

    Hallo Tina,
    also…..ich hatte den Nagel vorbereitet, klar, und dachte, erst Haftgel, wie immer.
    Die Verlängerung habe ich auch so gemacht….eine Schicht Gel von der Mitte des Nagels ungefähr und auf die Schabi verlängert.
    Zwei mal.
    Dann abgenommen…..Schabi klebte an der besagten Ecke auch fest….vorsichtig gezogen….Gel gerissen.

    Du machst das Haftgel nach der Verlängerung?

    LG Chrissi

    #162265

    chrissi2
    Teilnehmer

    @pat1983 263106 wrote:

    Erst Haftgel, dann Schablone anlegen. So mache ich das, für die Verlängerung brauchst du ja kein haftendes Gel, da hast du Recht, dass es nur auf den NN aufgetragen werden muss.

    Ok, aber was ist schief gelaufen?
    Habe jeweils das Aufbaugel zwei min. gehärtet.
    Ging von der Konsistenz des Geles auch gut…….

    Chrissi

    #162275

    pat1983
    Mitglied

    Vielleicht das Gel auf der Schablone zu dünn aufgetragen?

    #162276

    pat1983
    Mitglied

    Achja, ich löse die Schablone immer nach der Verlängerung, also vor dem Aufbau.
    Ich trage das Gel auf der Schablone recht dick auf und nach dem Ablösen feile ich die Spitze etwas dünner.

    #162266

    chrissi2
    Teilnehmer

    @pat1983 263113 wrote:

    Vielleicht das Gel auf der Schablone zu dünn aufgetragen?

    wäre eine Möglichkeit…..ist so eine Sache bei klarem Gel.
    Kann jetzt auch schlecht beschreiben, WIE dick der abgerissene Hubbel auf der Schabi war…….;)

    LG Chrissi

    #162267

    chrissi2
    Teilnehmer

    ……komisch ist halt, dass das Gel so wahnsinnig fest an der Schabi pappte.
    Und nur an der Stelle, wo das Gel dann gerissen ist.

    #162271

    tanni1973
    Mitglied

    Hi. Mir ist das auch ein paar Mal passiert, bis ich gesehen habe, dass am Rand der Nagelspitze das Gel zur Verlängerung nicht ganz am NN dran war. Und ich habe nicht gerade vorsichtig die Schablone abgezogen. Das ging schief. Jetzt achte ich darau, dass vorne an der Spitze und am Rand der Spitze genug Gel zum NN sitzt und ich drücke nach dem aushärten mit meinem Daumennagel vorsichtig die Schablone nach unten. So löst sie sich langsam ab und das Gel hält. :o)

    Ich hoffe ich konnte es verständlich schreiben! Gar nicht so einfach ;o)

    LG Tanni

    #162268

    chrissi2
    Teilnehmer

    @tanni1973 263121 wrote:

    Hi. Mir ist das auch ein paar Mal passiert, bis ich gesehen habe, dass am Rand der Nagelspitze das Gel zur Verlängerung nicht ganz am NN dran war.
    LG Tanni

    Hm…..
    Habe mit dem Gel in der Nagelmitte angefangen und dann über den Rand gegelt….da muss das Gel doch am NN dran sein, oder?

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 30)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.