Spezielle Röhren bei UV-Lampe mit Sensorstart?

Dieses Thema enthält 5 Antworten und 4 Teilnehmer. Es wurde zuletzt aktualisiert von  bmwbunny500 vor 6 Jahre, 2 Monate.

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #34227

    socki
    Teilnehmer

    Hallo, ich mal wieder mit nem Problem.

    Habe UV-Lampen mit Sensorstart: http://www.amazon.de/Nagel-Lichh%C3%A4rteger%C3%A4t-Lampe-infrarot-Sensor/dp/B004WNFIAS/ref=sr_1_5? ie=UTF8&qid=1311796143&sr=8-5 (hoffe, der Link geh).

    Ist so ein Infrarotsensor. Brauch ich für das Teil nun extra Röhren und wenn ja, wo steht das drauf? Habe meine Röhren vor einiger Zeit getauscht und seitdem flackert die Lampe andauernd, wenn keine Hand drinnen ist. Wenn man die Hand dann reinlegt, leuchten die Röhren alle ganz normal und das Gel härtet auch ganz normal aus.

    Mit dem Shop, wo ich die Lampen bestellt habe, habe ich sehr schlechte Erfahrungen gemacht und will da nicht nochmal bestellen…

    Bitte, hat wer Ahnung? oO

    #516058

    bmwbunny500
    Teilnehmer

    Hat das Gerät überhaupt einen Timer?
    Oder hab ich das überlesen..

    Das Problem was Du schilderst habe ich noch leider nie gehört.

    #516057

    maggymae
    Teilnehmer

    wo wohnst du denn in NÖ?
    ich hab eine lampe mit sensorstart bei deluxebuy über ebay gekauft und die braucht eigene leuchten. ich hab noch welche in reserve wenn du nicht allzuweit weg wohnst könnte ich dir die mal zum testen überlassen bzw. könnte ich dir meine reservelampen schicken und wenn sie funktionieren kannst sie mir ja nachbestellen.
    schick mir PN wenn du möchtest.

    #516055

    socki
    Teilnehmer

    @bmwbunny
    Nein, einen Timer haben die Lampen nicht. Ich schalte die halt ein und wenn man die Hand reinlegt, gehen die an und erst wieder aus wenn man die Hand rausnimmt 🙂

    @maggymae
    Bin aus dem Bezirk Scheibbs, das sind um die 100km nach Wien ^^ Bissel weit weg *g*

    Hab entschieden, wieder auf selbsteinschalten zurückzusteigen -.-

    Die Röhren die bei der Lampe dabei waren, haben auch immer geflackert wenn die Hand raus war, aber nicht so doll wie die, die ich jetzt drinnen hab. Hab die 2. Selbsteinschaltlampe schon bei Amazon bestellt. Sollte die Tage auch kommen. 1 hab ich ja noch, brauch aber dringend 2 für meinen Tisch, da die Kunden mit 1 Lampe nix anfangen können.

    Aber Danke für die Antworten 🙂

    #516059

    bmwbunny500
    Teilnehmer

    Sag mal bescheid wie die Lampen sind Socki, bin neugierig 😉

    #516056

    mosi31
    Teilnehmer

    Ich verkaufe gerade bei den Kleinanzeigen die von Deluxebuy…….habe jetzt genau die gleichen wie du und bei mir flackern sie auch wenn keine Hand drin ist aber nur wenn ich bei der Modellage im wechsel länger als 2 min brauche!Sie härten irgentwie schneller aus….zumindest halten die Nägel top bei allen Kunden! Aber ich kann normale Röhren rein machen, hatte noch Ersaztröhren mit dem grünen Pinsockel und die funzen in der Lampe! Hoffe ich kknnte helfen…..

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.