Stampling/Hochganzversiegeler oder Gel?

Dieses Thema enthält 26 Antworten und 12 Teilnehmer. Es wurde zuletzt aktualisiert von  jenny33 vor 11 Jahre, 3 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 27)
  • Autor
    Beiträge
  • #1429

    cosmoangelo
    Teilnehmer

    hallo an allern!

    ich habe ein problem:

    habe vor ein paar tagen einer freundin die nägel gemacht, bis dahin alles schön und gut.
    Das problem trat danach ein: nachdem ich die aufbauschicht entsprechend geformt habe, habe ich auf den nageln stempeln angebracht und habe versiegelt. Beim versiegeln ist mir aufgefallen, dass das gel so komisch verlaufen ist, so wie öl verläuft wenn es mit wasser in berührung kommt und so komische kreise sind dann zurück geblieben.

    kann mir denn da jemand helfen!

    könnte es leider nicht anders beschreiben!

    lg Filo

    #61502

    martina27
    Teilnehmer

    Hallo Filo,

    kann mir unter dieser Beschreibung nicht wirklich was vorstellen, kann es sein, daß das Stamping etwas verlaufen ist?

    Liebe Grüsse aus dem Süden.

    #61509

    enjanito
    Teilnehmer

    huhu, verstehe was du meinst, aber kann dir leider auch nicht helfen…
    vieleicht den versiegler etwas dicker auftragen? oder vorher gründlich cleanern?

    lg jeannette

    #61511

    cosmoangelo
    Teilnehmer

    hallo martina danke für deinen schnellen eingriff!

    die stempeln habe ich ganz normal aufgetragen und habe nur versiegelt vom stempeln ist nichts verlaufen. kann es denn sein dass sich das gel mit aceton rückstände nicht verträgt?

    es hat wirklich komisch ausgesehen so wie wenn eine seifenblase auf frischem lack plazt:(

    ich kann mich jezt nicht besser ausdrücken!

    #61518

    maritta koch
    Teilnehmer

    Hallo,

    wenn ich es richtig verstanden habe, hat sich das Gel beim Aushärten zusammengezogen und kleine Dellen und Kreise gebildet, daß bedeutet, das Gel war zu dünn aufgetragen.
    Lieber etwas mehr auftragen und hinterher zurechtfeilen als zu dünn, dann passiert nämlich so etwas. Kenne ich auch, muß ich auch immer sehr drauf achten.

    Schönen Gruß sagt Maritta

    #61503

    martina27
    Teilnehmer
    cosmoangelo wrote:
    kann es denn sein dass sich das gel mit aceton rückstände nicht verträgt?

    es hat wirklich komisch ausgesehen so wie wenn eine seifenblase auf frischem lack plazt:(

    ich kann mich jezt nicht besser ausdrücken!

    Wieso Aceton-Rückstände?

    Pharao hat das richtig beschrieben, die Versieglung ist wahrscheinlich zu dünn gewesen.

    Liebe Grüsse aus dem Süden.

    #61512

    cosmoangelo
    Teilnehmer

    ich habe das gel wie immer aufgetragen
    das gel verhält sich so schon beim auftragen auch wenn ich 2mal drüber fahre

    hat sich das Gel beim Aushärten zusammengezogen und kleine Dellen und Kreise gebildet,

    nicht zusammengezogen sondern auseinander und nicht nach dem härten sonder beim auftragen!

    Wieso Aceton-Rückstände
    ich putze doch immer die schablone nach jeden stempel.

    #61504

    martina27
    Teilnehmer

    Hallo,

    kann schon sein, daß es am Aceton liegt, deshalb soll man ja nur acetonfreien Nagellackentferner benutzen.

    Ich benutze kein Versieglergel, nur ganz normales dünnviskose Gel.

    Liebe Grüsse aus dem Süden.

    #61513

    cosmoangelo
    Teilnehmer

    das nehme ich ja auch aber ich weiss nicht weiter!

    oh habe gerade meine flasche rausgeholt: acetonfei /ölhaltig

    kann es daran liegen? 🙁

    komisch ich fahre ja nich mit dem aceton auf dem nagel!

    lg filo

    #61500

    mina
    Teilnehmer

    Hm… also mit dem Verlaufen ist komisch.. das passiert nur wenn man ZU viel aufträgt und dann lange Zeit benötigt um in die Lampe zu kommen. ..

    Ich kann mir nicht wirklich vorstellen das das an dem nagellackentferner liegt (obwohl du dir sicherheitshalber einen aderen besorgen solltest da das allgemein besser ist ^^) denn das wären ja wirklich sehr sehr kleine Mengen -.-

    Und kreisförmige gebildet tatsache vom zu dünn auftragen, jedoch wohl nicht möglich sagst du? Bild?

    #61514

    cosmoangelo
    Teilnehmer

    hallo mina nabe dummerweise keins gamach werde es aber nachholen

    lg filo

    #61519

    schneckchen74
    Mitglied

    hallo,
    ich hab dieses problem auch, dass wenn ich vor dem versiegeln stempel und dann den versiegler drauftue, sich dieser so komisch zusammenzieht und freie stellen sind. ich mach das jetzt immer so, dass ich stempel und dann nochmal gel drauftue.

    lg

    #61505

    martina27
    Teilnehmer
    cosmoangelo wrote:
    das nehme ich ja auch aber ich weiss nicht weiter!

    oh habe gerade meine flasche rausgeholt: acetonfei /ölhaltig

    kann es daran liegen? 🙁

    komisch ich fahre ja nich mit dem aceton auf dem nagel!

    lg filo

    Wenn aber noch Ölige Rückstände auf der Schablone waren, ich kann mir das zwar irgendwie vorstellen, doch kommt es mir komisch vor.

    Allerdings hatte ich auch mal eine ölhältigen Nagellackentferner, mit dem hab ich den Nagellack entfernt und dann eine Modellage gearbeitet. Die 1. Schicht hatte damals auch Löcher wie ein Käse.

    Diesen Entferner habe ich nie wieder genommen.

    Liebe Grüsse aus dem Süden.

    #61515

    cosmoangelo
    Teilnehmer

    gennau das werde ich auch tun!:)
    es ist ja total blöd wenn man sich nicht richtig ausdrücken kann! und die beschreibung gennau so ist es

    hätte ich es blos in meine muttersprache erklären können wäre es anders:)

    vielen dank
    filo

    #61516

    cosmoangelo
    Teilnehmer

    martina und an euch allen!!
    dankeeeeeeeeeeeeeeeeeeeeee

    ihr seid echt super

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 27)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.