teilweise kein Glanz, warum?

Schlagwörter: 

Dieses Thema enthält 4 Antworten und 4 Teilnehmer. Es wurde zuletzt aktualisiert von  giorgia vor 9 Jahre.

Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beiträge
  • #20121

    giorgia
    Teilnehmer

    Hallo,
    ich hab ein Problem, und zwar glänzen meistens die “3”mittelfinger(also zeige-mittel- und ringfinger) nicht obwohl die Lampen nagelneu sind.(2 Tage!)
    das Problem hab ich meistens, aber nicht immer. das ist schon komisch, weil manchmal glänzen dann doch alle ohne irgendwie was zu ändern. woran kann das denn liegen.

    Ach, noch was. Bei Kundinnen, bei denen ich den kompletten Nagel farbig mache (also alle dunkelrot oder so), dann glänzt es erstrecht nicht obwohl ich das selbe Glanzgel benutze.
    Hilfe…..:|

    #320140

    stefanie1512
    Mitglied

    Härtest du es lang genug aus? Trägst du es gleichmäßig “dick” auf?

    #320139

    nefertari
    Mitglied

    Das Glanzgel schön satt auftragen, dann härte mal 2×2 min.

    #320138

    leotie
    Teilnehmer

    Das hab ich auch ab und an mal… hab aber festgestellt, dass alles gleichmäßig glänzt, wenn ich es “dicker” auftrage. So wie Nefertari schon schrieb, schön satt auftragen. und 2 mal aushärten, manchmal mach ich auch 3 mal um sicher zu gehen *g*

    #320141

    giorgia
    Teilnehmer

    vielen Dank an euch. ich glaub ich hab das Problem gefunden. ich hatte eben eine Kundin, da hab ich es einfach 4 min. aushärten lassen anstatt 2 min. so wie es eigentliche vorgesehen ist, und es hat geklappt. super. 🙂 hat geglänzt wie ein Spiegel.

    ich war schon am verzweifeln…:(, hab schon daran gedacht, mir neue UV Geräte zu holen. naja vielen Dank noch mal.

Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.